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Recorder
With Camtasia Recorder, you record exactly what you want: the entire screen, specific dimensions, a region,
a window, or an application. Recorder is designed to be simple and easy-to-use starting with your first record-
ing—just click the Record button and begin your onscreen activity.

Recorder automatically records:

Microphone audio recording
System audio recording (not supported on theMicrosoft Windows XP operating system)
SmartFocus zoom and pan keyframes to automatically optimize the viewing experience
Keyboard shortcut data that generates automatic callouts in Editor
Cursor data that allows you to customize the cursor in Editor

Record PowerPoint
Sharemore than just the slides from a presentation, use the Camtasia Studio PowerPoint Add-In to record
and share PowerPoint presentations for attendees to watch again or for people unable to attend the pre-
sentation.

With the PowerPoint Add-In, you can:

Quickly record and produce a PowerPoint presentation as an interactive video to appear on a webpage.
Include audio or camera video to include as a Picture-in-Picture recording.
Save the PowerPoint recording as a Camtasia Studio project file (CAMPROJ) to edit or produce into a
variety of file formats.
Automatically addmarkers to the recording file for each slide in the presentation. If you include a table
of contents in the final video, themarkers appear as table of contents entries.

See also

Record a Webcam in Camtasia Recorder
The CAMREC Recording File
Show or Hide Recording Toolbars
Add Markers While Recording
Add a System Stamp While Recording
Add Mouse Click Sounds While Recording
Add a Cursor Effect While Recording
Draw on the Screen While Recording (ScreenDraw)
Record a PowerPoint Presentation
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Your First Recording—Use the Default Set-
tings
Camtasia Recorder is designed to be simple and easy-to-use starting with your first recording - just click the
Record button. The default settings in Recorder give you a recording file that includes:

Full screen recording
Microphone audio recording
System audio recording (not supported on theMicrosoft Windows XP operating system)
SmartFocus zoom and pan keyframes to automatically optimize the viewing experience
Cursor data used to enhance the cursor in Editor
Keyboard shortcut data used to generate automatic callouts in Editor
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See also

Record a Webcam in Camtasia Recorder
The CAMREC Recording File
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Show or Hide Recording Toolbars
Add Markers While Recording
Add a System Stamp While Recording
Add Mouse Click Sounds While Recording
Add a Cursor Effect While Recording
Draw on the Screen While Recording (ScreenDraw)
Record a PowerPoint Presentation
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Recorder's Preview Window
The Preview Window appears once you stop a recording. This allows you to preview any audio, camera video,
and effects recorded.

Change the View

Click theShrink to Fit button to view the entire recording within the Preview
Window. In this view, the recording preview is scaled down to fit within the win-
dow. The preview may appear fuzzy or pixilated. This does not reflect the quality
of the final recording file.

Click theView at 100% button (recommended) to view the full recording video. If
you recorded the full screen or at large dimensions, scroll bars may appear in the
preview to allow you to view the entire video.
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Post-Recording Options

Save the recording as a Camtasia Recording file (CAMREC),
close the Preview Window, open Editor with the video in the Clip
Bin and on the timeline. Camtasia Recorder remains open.

Save the recording file as a Camtasia Recording file (CAMREC) or
AVI file and close the Preview Window. Camtasia Recorder
remains open.

Save the recording file and open the ProductionWizard to produce
the file into a shareable format.

Permanently delete the recording file.

See also

Record the Entire Screen
Record with Widescreen or Standard Dimensions
Record a Region, Area, or Window
Move or Resize the Recording Area
Lock Recording Area to Window or Application
Record Audio in Camtasia Recorder
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Camtasia SmartFocus Recording Tips
TechSmith's exclusive SmartFocus technology keeps track of where the action happens during your record-
ing. Then it produces a video that zooms in on the parts you need to show. Camtasia SmartFocus™ is ideal
for videos where the source clip or recording dimensions are large (example: full screen recordings) and you
want to produce the final video at smaller dimensions (example: for theWeb or for an iPod).

When recording in Recorder, SmartFocus collects data about the actions completed and the cursor move-
ment in the recording. SmartFocus predicts where to add zoom and pan animations in the recording, saving
you the time it takes tomanually add zoom and pan animations.

If you plan to apply SmartFocus during the editing process, use the following recording tips to help Smart-
Focus predict where to apply the zoom effects:

Slow down. Use slow, deliberatemousemovements. Do not click around the screen too fast.
Record at full screen dimensions and produce at smaller dimensions. SmartFocus is ideal for
cases when you need to record at full screen or large dimensions, but want to produce the final video at
smaller dimensions. For example, if you record a full screen application and then produce the final
video for distribution on a smaller mobile device, the full screen recording is not viewable at the original
dimensions without zooming.
Record clips longer than 30 seconds. SmartFocus is optimized for recordings longer than 30 sec-
onds. For shorter clips, you canmanually add zoom and pan animations.
Hover the cursor where you want the viewer to look. Keep the cursor still on the area of focus in
the recording. For example, if you want the viewer to focus on a hyperlink, place the cursor on or near
that area as you speak and then click.
Do not “talk” with the cursor. Do not move the cursor around the screen as you speak. Try to keep
the cursor still in the area of focus in the recording.
Keep the cursor close when entering text. SmartFocus may not predict the correct action if you
click in a text box, move the cursor to the other side of the screen, and then start talking. If you want
the viewer to see what is typed into the text box, keep the cursor in the text box.
Use the mouse scroll wheel (if applicable). Try using themouse scroll wheel instead of clicking and
dragging on the scroll bar. SmartFocus may zoom in on the scroll bar instead of the content scrolling.
For example, use themouse scroll wheel when scrolling longWeb pages.

See also

Record a Webcam in Camtasia Recorder
The CAMREC Recording File
Show or Hide Recording Toolbars
Add Markers While Recording
Add a System Stamp While Recording
Add Mouse Click Sounds While Recording
Add a Cursor Effect While Recording
Draw on the Screen While Recording (ScreenDraw)
Record a PowerPoint Presentation
Captions (Closed and Open)
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Record
By default, SmartFocus™ animations are automatically recorded and appear during the editing process on the
Zoom track. SmartFocus zooms in on areas within the recording to optimize the viewing experience for videos
produced at dimensions smaller than the original recording. SeeCamtasia SmartFocus Recording Tips.

In addition to screen recording, Camtasia Recorder allows you to draw on the screen and add effectswhile
recording.

1. Choose area to record:
Full screen recording is the default.
Record with custom dimensions
Record a region

2. Record from aWeb Camera.
3. RecordAudio.

Microphone audio is recorded by default.
System Audio is recorded by default (option not available if using theMicrosoft Windows XP
operating system)

4. Click theRecord button to begin.
5. Click theStop button or press F10. The recording preview appears. See:

Edit the recording
Produce into a shareable format

See also

Record a Webcam in Camtasia Recorder
The CAMREC Recording File
Show or Hide Recording Toolbars
Add Markers While Recording
Add a System Stamp While Recording
Add Mouse Click Sounds While Recording
Add a Cursor Effect While Recording
Draw on the Screen While Recording (ScreenDraw)
Record a PowerPoint Presentation
Captions (Closed and Open)
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The CAMREC Recording File
Camtasia Studio records in one of two file formats: as a CAMREC or as an AVI. By default, recordings are
saved as a CAMREC file.

The CAMREC is a custom file container that holds more than just a video file. Other video editing software
can't read or open a CAMREC file. The data contained in the CAMREC allows you to edit your video within
Camtasia Studio after recording is complete.

The CAMREC file may contain:

AVI screen recording
Webcam video to use as a Picture-in-Picture
Cursor data
SmartFocus zoom and pan keyframe data
Keyboard shortcut data
Audio from a microphone
System audio
Marker data

To Change the Recording File Format
In Camtasia Recorder, select Tools > Options > General tab > Saving group box > Record to option.

Select one of the following formats:

Camtasia Recording File (.camrec):Default recording file format. Proprietary Tech-
Smith file format used to store screen and camera recording plus metadata about var-
ious streams into a single package. To addmarkers, apply Camtasia SmartFocus™,
or record aWeb camera, youmust record with this format.

Audio Video Interleave (.avi):Use AVI files to share the recording outside of Cam-
tasia Studio. You cannot addmarkers, apply Camtasia SmartFocus™, or record a
Web camera with the AVI format.

Extract the AVI or WMV from a CAMREC Recording
The Extract CAMREC Contents option allows you to extract the screen (AVI) and camera (WMV) recording
files from the CAMREC file. Use this option to edit themain video and Picture-in-Picture (PIP) clips sep-
arately.

_________________________________________________________________________________________________________



Camtasia Studio Version 8 Help

www.techsmith.com - 10 -

Or, use the AVI file extracted from theCAMREC with a third-party video editor as long as you have the TSC2
or EnSharpen codec installed on the computer. When installing Camtasia Studio, the TSC2 and EnSharpen
codecs are also installed.

To Extract the AVI orWMV:

1. In Camtasia Studio, right-click on a CAMREC file in the Clip Bin.
2. Select Extract Camrec Contents from the context menu.
3. Select the destination and click OK.
4. The AVI (screen recording) andWMV (camera recording) files save to the directory selected.

_________________________________________________________________________________________________________
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Move or Resize the Recording Area
When you click the Record button, a dashed green line appears around the recording area.

Tomove the recording area, click and drag the compass icon inside the recording area to a new loca-
tion on the screen.
To resize the recording area, click and drag a handle on a corner of the recording area in or out.

See also

Record the Entire Screen
Record at Standard or Widescreen Dimensions
Record a Region or Window
Lock the Recording Area to a Window or Application
Record Audio in Camtasia Recorder
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Lock the Recording Area to a Window or
Application
The Lock to Application option allows you to automatically size the recording area to the size of the selected
application window.

If the recording area is changed, the window or application automatically resizes to stay within the recording
boundaries.

When used in conjunction with the Lock Aspect Ratio option, proper aspect ratio is maintained if further resiz-
ing of the window or application is needed.

1. Click the window or application to record to give it focus on the desktop.
2. Open Camtasia Recorder.
3. Click theCustom button. The custom options expand.

4. Click the Custom dropdown and select Lock to Application.
5. Click the Custom dropdown and select Select area to Record.
6. Click on the window or application.
7. Click the Lock Aspect Ratio icon to ensure proper aspect ratio is maintained if further resizing is

needed.

See also

Record the Entire Screen
Record at Standard or Widescreen Dimensions
Record a Region or Window
Move or Resize the Recording Area
Record Audio in Camtasia Recorder
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Record the Entire Screen
Select Full Screen to record large, maximized applications or all activity on your computer desktop.

1. Open Camtasia Recorder.
2. Click the Full Screen button.
3. Optional: Record from aWeb Camera.

4. RecordAudio. By default, bothmicrophone and system audio are recorded.
5. Click theRecord button.
6. Press F10 to stop recording. The Preview Window appears.

Click Save and Edit to open your video inEditorwhere you can enhance and edit the video.
Click Produce to open theProduction Wizard to create a shareable video.

See also

Record a Webcam in Camtasia Recorder
The CAMREC Recording File
Show or Hide Recording Toolbars
Add Markers While Recording
Add a System Stamp While Recording
Add Mouse Click Sounds While Recording
Add a Cursor Effect While Recording
Draw on the Screen While Recording (ScreenDraw)
Record a PowerPoint Presentation
Captions (Closed and Open)
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Record at Standard or Widescreen Dimen-
sions
Select Custom to record using preset dimensions based on widescreen or standard aspect ratios.

For best results when recording at custom dimensions, use dimensions with the same aspect
ratio to edit and produce the final video.

1. Open Camtasia Recorder.
2. Click theCustom button. The custom options expand.

3. Click the dropdown to select from a list of Standard orWidescreen dimensions. Or, enter dimensions
(in pixels) into theWidth and Height fields.

When entering dimensions into theWidth and Height fields, click the lock icon tomain-
tain the aspect ratio

_________________________________________________________________________________________________________
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4. Optional: Record from aWeb Camera.

5. RecordAudio. By default, bothmicrophone and system audio are recorded.
6. Click theRecord button.
7. Press F10 to stop recording. The Preview Window appears.

Click Save and Edit to open your video inEditor  where you can enhance and edit the video.
Click Produce to open theProduction Wizard to create a shareable video.

See also

Record the Entire Screen
Record a Region or Window
Move or Resize the Recording Area
Lock the Recording Area to a Window or Application
Record Audio in Camtasia Recorder
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Record a Region or Window
Record a specific area on the screen, a window, or an application.

1. Open Camtasia Recorder.
2. Click theCustom button. The custom options expand.

3. Click theCustom dropdown and choose Select area to record.
To select a window to record, move the cursor until the area or window is highlighted. Click to
select.
To select a region to record, click and dragmake a selection on the screen. Releasemouse
when done.

4. Optional: Record from aWeb Camera.

5. RecordAudio. By default, bothmicrophone and system audio are recorded.
6. Click theRecord button.
7. Press F10 to stop recording. The Preview Window appears.

Click Save and Edit to open your video inEditor where you can enhance and edit the video.
Click Produce to open theProduction Wizard to create a shareable video.
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See also

Record the Entire Screen
Record at Standard or Widescreen Dimensions
Move or Resize the Recording Area
Lock the Recording Area to a Window or Application
Record Audio in Camtasia Recorder
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Record a Webcam in Camtasia Recorder
Record camera video, such as a video of the speaker, along with your screen recording.

Camtasia Recorder only supports camera recording when saving to the CAMREC file format.
To change the file format, go to Tools > Options > General tab.

1. Click theWebcam button to enable webcam recording.

2. Click the dropdown to select the camera device.

Camtasia Recorder does not support Digital video (DV) cameras.

3. A live preview of theWeb camera appears to the right of theWebcam option. To view a larger preview,
hover your cursor over the preview thumbnail.

4. To change the camera options, select Camera dropdown > Options.

You can record camera video at a later time with theRecord camera option in Cam-
tasia Studio.
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Add a Cursor Effect While Recording

With these options, the cursor is permanently burned into the recording and cannot be changed
or removed.

To have Recorder gather cursor data that can be enhanced and edited in Camtasia Studio,
leave theMake cursor effects editable in Camtasia Studio option enabled within the Cursor
tab.

Highlight the Cursor or Mouse Clicks
The Highlight Cursor effect focuses the viewer’s attention on themovement of themouse cursor and ensures
the cursor does not blend into the background. The Highlight Clicks effect adds animated emphasis to mouse
clicks during recording.

1. Select Effects > Options > Cursor tab > Disable theMake cursor effects editable in Camtasia Studio
option

2. In the Highlight cursor group box, choose the shape, size, color, and opacity.
3. In the Highlight mouse clicks group box, choose the shape, size, and color for the left and right mouse

clicks.
4. Click OK.

To enable effects before recording, select Effects > Cursor > Highlight Clicks, Highlight Cursor,
or Highlight Cursor & Clicks.
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To enable effects during recording, click Cursor Effects on theRecording toolbar to expand
the options. Select Highlight Cursor, Highlight Clicks, or both options.

Record with a Custom Cursor
1. Select Effects > Options > Cursor tab > Disable theMake cursor effects editable in Camtasia Studio

option
2. In the Cursor group box, select the Use custom cursor or Use cursor from file option.

Camtasia Recorder supports cursor (CUR) or icon (ICO) files for the custom cursor.
C:\Windows\Cursors includes several icons you can use as the custom cursor.

3. Click OK.
To enable effects before recording, select Effects > Cursor > Highlight Clicks, Highlight Cursor,
or Highlight Cursor & Clicks.
To enable effects during recording, click Cursor Effects on theRecording toolbar to expand
the options. Select Highlight Cursor, Highlight Clicks, or both options.

During recording, the system default cursor shows. The custom cursor is burned into
the recording file and appears during the recording preview.

Show or Hide the Cursor
To not record the cursor, select Effects > Cursor > Hide Cursor. During the recording, the cursor appears on
the screen. However, the cursor does not appear in the recording preview or recording file.

See also

Record a Webcam in Camtasia Recorder
The CAMREC Recording File
Show or Hide Recording Toolbars
Add Markers While Recording
Add a System Stamp While Recording
Add a Caption While Recording
Add Mouse Click Sounds While Recording
Draw on the Screen While Recording (ScreenDraw)
Record a PowerPoint Presentation

_________________________________________________________________________________________________________



Camtasia Studio Version 8 Help

www.techsmith.com - 21 -

Add Mouse Click Sounds While Recording

With these options, themouse click sounds are permanently burned into the recording and can-
not be changed or removed.

To have Recorder gather cursor data that can be enhanced and edited in Camtasia Studio,
leave theMake cursor effects editable in Camtasia Studio option enabled within the Cursor
tab.

Add Mouse Click Sound Effects
Mouse click sound effects play a sound whenever you click themouse button.

1. Before recording, select Effects > Options > Sound tab.
2. To use different audio files than those provided, click theBrowse buttons. Search for and select the

audio files (WAV). Click OK.
3. On the Sound tab, click OK to exit.
4. Turn on theMouse Click Sounds option. Select Effects > Sound > UseMouse Click Sounds. A

checkmark lets you know the option is turned on.

The sounds appear in each recording file until the option is turned off. Select Effects > Sound > UseMouse
Click Sounds.

See also

Record a Webcam in Camtasia Recorder
The CAMREC Recording File
Show or Hide Recording Toolbars
Add Markers While Recording
Add a System Stamp While Recording
Add a Caption While Recording
Add a Cursor Effect While Recording
Draw on the Screen While Recording (ScreenDraw)
Record a PowerPoint Presentation
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Draw on the Screen While Recording
(ScreenDraw)

With these options, the drawing is permanently burned into the recording and cannot be
changed or removed.

Adding arrows or callouts in Camtasia Studio creates a similar effect. However, arrows and
callouts in Camtasia Studio can be edited.

Add drawing effects like arrows and circles over the screen as your record with ScreenDraw.

Use ScreenDraw While Recording (Custom Dimensions)
1. Open Recorder.
2. Select Tools > Recording Toolbars > Effects toolbar.
3. Click theRecord button to begin recording. After the countdown, the ScreenDraw option appears.
4. Click theScreenDraw button on the Effects toolbar.

5. The ScreenDraw tools expand. Select a tool and click and drag to draw on the screen.
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6. To change the default tools, select an option from the dropdown list next to a tool on the Effects tool-
bar.

7. To undo the last ScreenDraw action, press CTRL+Z.
8. To exit ScreenDraw mode, press ESC orCTRL+SHIFT+D.

Use ScreenDraw While Recording (Full Screen)
1. Open Recorder.
2. Select Tools > Recording Toolbars > Effects toolbar.
3. Click theRecord button to begin recording. After the countdown, press CTRL+SHIFT+D to enable

ScreenDraw.
4. Use the ScreenDraw hotkeys to select tools, tool width, shape, and color.
5. Click and drag with the cursor to draw on the screen.
6. To undo the last ScreenDraw action, press CTRL+Z.
7. To exit ScreenDraw mode, press ESC orCTRL+SHIFT+D.

ScreenDraw Hotkeys
When recording the full screen, use the ScreenDraw hotkeys to enable ScreenDraw and to change the tools.
You can change the tool, color, or width of the drawing tools.

Option Hotkey

Enable ScreenDraw CTRL + SHIFT+D

Tool Width 1 through 8

Frame F

Highlight H
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Option Hotkey

Ellipse E

Pen P

Line L

Arrow A

Black K

Blue B

Cyan C

Green G

Yellow Y

White W

Red R

Undo CTRL+Z

Redo CTRL+Y

Exit ScreenDraw Esc

See also

Record a Webcam in Camtasia Recorder
The CAMREC Recording File
Show or Hide Recording Toolbars
Add Markers While Recording
Add a System Stamp While Recording
Add a Caption While Recording
Add Mouse Click Sounds While Recording
Add a Cursor Effect While Recording
Record a PowerPoint Presentation
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Add a Caption While Recording
Use captions to add copyright information, special instructions, additional information, etc.

Camtasia Recorder permanently overlays the caption text onto the recording. Adding captions
or callouts in Camtasia Studio creates a similar effect. However, captions and callouts added
in Camtasia Studio can be edited; those added during recording cannot.

1. Before recording, select Effects > Options > Annotation tab > Caption group box.
2. Enter the caption text in the Caption field.
3. Enable the Prompt before capture option to show the caption dialog box prior to recording.
4. Click theCaption Options button to customize the font and background for the caption. Click OK.
5. In the Annotation tab, click OK to exit.
6. Turn on the Caption option. Select Effects > Annotation > Caption. A checkmark lets you know the

option is enabled.

The caption appears in each recording file until the option is turned off. Select Effects > Anno-
tation > Caption.

See also

Record a Webcam in Camtasia Recorder
The CAMREC Recording File
Show or Hide Recording Toolbars
Add Markers While Recording
Add a System Stamp While Recording
Add Mouse Click Sounds While Recording
Add a Cursor Effect While Recording
Draw on the Screen While Recording (ScreenDraw)
Record a PowerPoint Presentation
Captions (Closed and Open)
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Add a System Stamp While Recording
A system stamp inserts recording information such as time/date and elapsed time into the recording.

Camtasia Recorder permanently overlays the system stamp text onto the recording. This can-
not be removed or edited within Camtasia Studio.

1. Before recording, select the system stamp options. Select Effects > Options > Annotation tab > Sys-
tem Stamp group box.

2. Click the Time/Date Format button to change the order and layout of the Time/Date stamp. Click OK
when finished.

3. On the Annotation tab, click OK to exit.
4. Turn on the System Stamp option. Select Effects > Annotation > Add System Stamp. A checkmark

lets you know the option is turned on.

The system stamp appears in each recording file until the option is turned off. Select Effects >
Annotation > Add System Stamp to turn the option off.
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System Stamp Options

Stamp
Option Description Example

Time/Date

Click the Time/Date Format button to change
the order and layout of the Time/Date stamp.

Use the Time/Date stampwhen you need to
know exactly when something occurred in the
recording, such as for usability testing.

Elapsed
time

Shows the amount of time passed since the
recording started.

Display
Time/Date
first

Determines the order when including both the
Time/Date and Elapsed time.

Options Customize the font and background for the sys-
tem stamp
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Add Markers While Recording
Addmarkers when recording to a CAMREC file in Camtasia Recorder or while editing in Camtasia Studio.

Insert markers to:

Create recording notes. For example, mark a pause in the recording to cut out during editing.
Set points to split a long video into multiple videos.
Create navigation points. If you include a table of contents in the final video, themarkers appear as
table of contents entries.

To add amarker while recording, press CTRL+M or click theAdd Marker button on the Recording toolbar.

To view markers added during recording, import the CAMREC file into Camtasia Studio. Themarkers appear
on the timeline.

See also

Record a Webcam in Camtasia Recorder
The CAMREC Recording File
Show or Hide Recording Toolbars
Add a System Stamp While Recording
Add a Caption While Recording
Add Mouse Click Sounds While Recording
Add a Cursor Effect While Recording
Draw on the Screen While Recording (ScreenDraw)
Record a PowerPoint Presentation
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Show or Hide Recording Toolbars
You can customize which toolbars appear on the toolbar during recording. By default, only the basic recording
controls and audio toolbar appear when recording.

Full Screen Recording Minimizes the Recording Toolbar
When recording full screen, the recording toolbar minimizes to the system tray. Click the tray icon to access
the recording options. Click the tray icon to hide it again.

If you open or move the toolbar into the recording area, the toolbar is included in the final record-
ing. To change when the toolbar minimizes, select Tools > Options > General tab > Minimize
to system tray during recording.

Show or Hide Recording Toolbars
1. In Recorder, select Tools > Recording Toolbars. The Recording Toolbars dialog box appears.

2. Enable or disable the desired toolbars.

The Audio and Camera toolbars are only available when recording audio or camera.

3. Click OK.
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Audio Toolbar

TheAudio Input meter displays the audio level for the recording. The best audio quality occurs when the
Audio Input meter is in the green to light orange range. Audio clippingmay occur in themid-orange to red
range. Drag the slider to adjust the audio.

Webcam Toolbar

A live preview of theWeb camera appears on the Camera toolbar. To view a larger preview, hover your cursor
over the preview thumbnail.

Statistics Toolbar

The statistics toolbar provides information about the recording performance including: frames, frame rate (in
frames per second), and the duration of the recording.

Effects Toolbar

Option Description

ScreenDraw Click to enable ScreenDraw and to expand the ScreenDraw tools.

ScreenDraw
Tools

Click to select a tool. Select an option from the dropdown to change the default
tool.
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Option Description

Add Marker Click to add amarker.

Cursor
Effects

Click to expand the cursor effects options:

Highlight Cursor
Highlight Clicks
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Change the Recorder Hotkeys
1. In Camtasia Recorder, select Tools > Options > Hotkeys tab.
2. Select a recording function.
3. Choose the shortcut keystrokes.
4. Click OK.

Default Hotkeys

Option Default Hotkey

Record/Pause F9

Stop F10

Marker CTRL + M

ScreenDraw CTRL+SHIFT+D

Select Region None

Hide Tray Icon None

Mute None
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Record Audio in Camtasia Recorder
It is important to create your recordings with the best possible audio quality because the audio codecs used
in producing the final videomay cause audio quality to degrade.

If the audio source is on and set up properly, the sourcemeter appears active in Recorder and for all active
sources in the Audio dropdownmenu.

Troubleshoot the Volume Level andAudio Recording Tips.

The live audiometers in the dropdown are not available on theMicrosoft XP operating system.

To Record Audio
1. Enable the Audio option.
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2. Click the Audio dropdown to select the audio source. Available sources show an active audiometer.

3. Adjust the Input level so the highest volume displays in the green to yellow range. Audio clippingmay
occur in themid-orange to red range.

4. Click OK.

You can also record audio at a later time with theVoice Narration option in Editor

See also

Record the Entire Screen
Record at Standard or Widescreen Dimensions
Record a Region or Window
Move or Resize the Recording Area
Lock the Recording Area to a Window or Application
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Troubleshoot the Volume Level
Speak into your microphone or turn up the speaker audio (for system audio). You should see the audiometer
respond. If it does not, use the table below to troubleshoot a solution.

Level Issue Action

Audio level is in the
green range and
responds to changes
in the audio.

No change needed.

Audio level does not
change when audio is
present.

Verify that the selected
audio input source is con-
nected and turned on.
Verify that the correct audio
input source is selected. To
verify, click the Audio drop-
down and select Options.
Verify that the volume is
not muted.

Audio level is too low.
(i.e. Audio is not in
the green to yellow
range.)

Drag the slider to the right.

Audio level is in the
yellow to orange
range where clipping
might occur.

Drag the slider to the left.
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Level Issue Action

Audio level is in the
orange to red range
where clipping
occurs.

Drag the slider to the left.
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Audio Recording Tips
Use the best microphone you can afford.
Sound is critical to screen recording videos. Quite often, if the sound is bad, people will not watch the
video.
Use a USB microphone.
USB microphones use less computer resources and record better audio than an analogmicrophone
connected to your computer’s sound card.
Use the Camtasia Recorder default settings for audio.
This includes recording your system audio to a separate track (not supported on theMicrosoft® Win-
dows XP operating system).
Practice using a microphone.
Experiment with different volume levels and themicrophone placement. Six inches from themicro-
phone is usually good to record full tones, but not too close that other noises interfere.
Record in a quiet location.
Any microphone can pick up nearby noises. Most office areas have a lot of background noise that you
may or may not notice.
Take a second and listen. What do you hear?

Try not to record your audio in a public location.
Use an office or conference room away from high traffic areas.
Place a note on the door letting others know that you are recording.

Do a short test recording to make sure audio is being recorded.
Use a script.
A script helps you produce the best audio by allowing you to avoid mistakes or saying "um" or "uh."
Even if you do not want a formal presentation, an outline can help reduce somemistakes.
Project and enunciate.
Speak as though you are addressing a small audience in a large room.
Monitor the audio level as you record.
The green to yellow range indicates normal. Orange to red warns you the input is close to becoming
over-modulated. Best audio quality occurs when the Audio Input meter is in the green to very light
orange range.
Use the Editor’s Audio Enhancements after you record
Audio enhancements help you automatically improve the quality of the audio tracks by reducing noise,
evening out volume levels, and eliminating white noise, as well as "um’s," and "ah’s."
Adjust the audio volume in Editor.
If your volume is too low or too loud, use the volume controls in Editor to adjust the audio up or down.
Add audio points to enhance certain areas of the waveform.
Background music can add a nice touch if done correctly.
If you have backgroundmusic playing on your computer while you are recording narration with amicro-
phone, the backgroundmusic appears on a separate track within Editor. Edit the backgroundmusic to
fit the narration using fade effects or volume adjustments.
Record the audio and video separately.
After you become familiar with using Camtasia Studio, try recording the screen without the audio.
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Within Editor, complete all of your video editing. When the video editing is finalized, add the audio
using theVoice Narration option. This is the preferred process for people who routinely create screen
recordings.
Stop and listen to the sound in your recording area.
Record your screen with audio, but don’t speak. Then, listen to the recording. You’ll be surprised how
much noise is in a room. Is your chair squeaky or creaky? Is your phone ringer on? Is your keyboard
loud when you type? Are there pets or kids in the background? Do you have a heating or cooling vent
overhead that can be heard? Is your microphone picking up humming from your computer or other
devices?
Block the computer’s humming sound.
Build a small box lined with foam to put your microphone in as you record, use pillows or blankets to
muffle the noise, or cover your head with a blanket.
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Record a PowerPoint Presentation
Use the Camtasia Studio PowerPoint Add-in to record and produce PowerPoint presentations from within
Microsoft PowerPoint®.

1. In Camtasia Studio, choose Record PowerPoint from the Record the Screenmenu:

2. Microsoft PowerPoint® opens. Open a PowerPoint presentation to record.
3. Select the recording options from the PowerPoint Add-In Toolbar.

To record voice narration, enableRecord Audio .

To record camera video (Picture-in-Picture), enableRecord Camera .

To preview the camera stream while recording, enableCamera Preview .

Click Camtasia Studio recording options to change the settings.

4. Click theRecord button .
5. The presentation opens in presentationmode. A Camtasia Studio dialog box opens in the lower right

corner of the screen. Click theClick to begin recording button.

6. Progress through the PowerPoint presentation slides.
7. To stop the recording before the last slide, press ESC. To stop the recording at the end of the pre-

sentation, click Stop recording.
8. Enter a file name and location and click Save. The presentation recording saves as a Camtasia Studio

recording file (CAMREC).

PowerPoint Add-In Hotkeys

Option Hotkey

Record CTRL+SHIFT+F9

Pause CTRL+SHIFT+F9

Stop CTRL+SHIFT+F10
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PowerPoint Recording Tips
Use the following tips for best results when recording and sharing a PowerPoint presentation.

Best Font: 32 point Arial
Use sans serif fonts
Use high contrasts: Either a light background with a dark font or a dark background with a light font
Use simple backgrounds
Spell check before recording
Use the Notes option—import slide notes into Camtasia Studio as captions
Use Title placeholders—title text imports into Camtasia Studio as table of contents markers
Use well-cropped images
Use simple animations
Add transitions between slides in PowerPoint, not Camtasia Studio. Use the same transition through-
out the entire presentation.

See also

Record a Webcam in Camtasia Recorder
The CAMREC Recording File
Show or Hide Recording Toolbars
Add Markers While Recording
Add a System Stamp While Recording
Add Mouse Click Sounds While Recording
Add a Cursor Effect While Recording
Draw on the Screen While Recording (ScreenDraw)
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Enable the PowerPoint Add-In
Use the Camtasia Studio PowerPoint Add-in to record and produce PowerPoint presentations from within
Microsoft PowerPoint®.

In the Camtasia Studio installation, the add-in is enabled by default. You can enable the add-in at a later time
by selecting Camtasia Studio > Tools > Options > PowerPoint tab > Enable PowerPoint Add-in.

PowerPoint Add-In Options
To access the options:

In Microsoft PowerPoint® 2010 and earlier versions, select PowerPoint Add-in toolbar > Options but-
ton
InMicrosoft PowerPoint® 2003 and earlier versions, select PowerPoint Add-in toolbar > Options but-
ton
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See also

PowerPoint Add-In Watermark Options
Advanced Video and Audio Setup Options
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PowerPoint Add-In Watermark Options
To access the options:

In Microsoft PowerPoint® 2010 and earlier, select Add-ins tab > PowerPoint Add-in toolbar > Options >
enable IncludeWatermark > Watermark button
InMicrosoft PowerPoint® 2003 and earlier versions, select PowerPoint Add-in toolbar > Options > ena-
ble IncludeWatermark > Watermark button

Add a watermark to:

Identify the video owner/creator
Protect intellectual property
Brand a video with a company’s or institution’s logo

You can also add a watermark in the ProductionWizard in Camtasia Studio
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Advanced Video and Audio Setup Options
To access the options: 

In Microsoft PowerPoint® 2010 and earlier versions, select Add-ins tab > PowerPoint Add-in Toolbar >
Options > Advanced
InMicrosoft PowerPoint® 2003 and earlier versions, select PowerPoint Add-in toolbar > Options >
Advanced

Option Description

Video Codec Displays the selected video codec. Click the Video Setup button to change the
codec settings

Audio
Device Select an audio input device.

Audio Codec Displays the audio codec selected in the Audio Format dialog.

Audio For-
mat Displays the audio format selected in the Audio Format dialog.

Audio Setup
Wizard Open the Audio SetupWizard to set up and adjust the audio for the recording.

Save as
CAMREC

Save the PowerPoint recording as a Camtasia Studio Recording file (CAM-
REC).

Save as AVI
with a
project file

Save as an AVI file to immediately share the recording outside of Camtasia Stu-
dio. Use the Camtasia Studio project file (CAMPROJ) to edit and produce the
recording file.

Defaults Restore the PowerPoint Add-in default settings. The default settings are rec-
ommended for most recordings.
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Save PowerPoint Slides as Images
You can save PowerPoint slides as images to import into Camtasia Studio. If youmake amistake in the voice
narration or find a typo in a slide, you can easily fix the error without needing to record the entire presentation
again.

1. Open the PowerPoint presentation.
2. If you know the dimensions you plan to produce your Camtasia Studio video as, resize the PowerPoint

slides tomatch. Use the chart below to convert the height and width (in inches) to the output dimen-
sions (in pixels) for the final video.
For example, if you plan to produce the final video at 640 x 480 pixels, enter 6.67 in the Height field and
5 in theWidth field.

In Microsoft PowerPoint® 20010 and earlier version, select Design tab > Page Setup.

In Microsoft PowerPoint® 2003 and earlier versions, select File > Page Setup.
3. To save the slides as images:

In Microsoft PowerPoint® 2007, select Office button > Save As > PowerPoint Presentation.
In Microsoft PowerPoint® 2003 and earlier versions, select File > Save As.

4. The Save As dialog box appears. From the Save as type drop down, select an image format (BMP,
GIF, JPG, PNG) and click Save.

5. Click Every Slide orCurrent Slide Only from the dialog box that appears.
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Pixels to Inches Conversion

Pixels Inches Ratio

Width Height Width Height W:H

320 240 3.34 2.5 1.33

400 300 4.17 3.13 1.33

480 320 5 3.34 1.5

640 480 6.67 5 1.33

720 480 7.5 5 1.5

800 600 8.34 6.25 1.33

936 624 9.75 6.25 1.33

1008 672 10.5 7 1.5

1024 768 10.67 8 1.33

1080 720 11.25 7.5 1.5

1280 720 13.34 7.5 1.77

Record a PowerPoint Presentation Without the Add-In
After you save the PowerPoint slides as individual images, you can create the presentation in Camtasia Stu-
dio.

1. In Camtasia Studio, select Import Media.
2. Select the image files saved from the PowerPoint presentation and click Open.
3. The images of the slides import into the Clip Bin. Drag the images onto the Timeline in the desired

sequence.
4. The Project Settings dialog box appears. Enter the dimensions into theWidth and Height fields and

click OK.
5. In the Task List, select Voice narration.
6. Begin recording voice narration. Click the Extend Current Frame button to extend the slide’s duration

tomatch the voice narration.
7. Click Finished.
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Recording Equipment
I want to record... Equipment Sound

Audio

Microphone

For best results, use aUSB microphone. A
lapel microphone works well for presentations
or when you don't want themicrophone to
appear on the camera video.

Sound card

Camera video (Picture-
in-Picture) Web camera or other recording device
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Edit Your Video
Use Editor to arrange and edit clips on the timeline to build your video. The timeline is the primary working area
for editing your video. You can import images, recording files, video clips, and audio into editor to include
on the timeline.

There are several components within Editor including theClip Bin, Library, Preview Window, timeline, and
task tabs used to add and edit effects. Before you begin to use Editor, take a few minutes to familiarize your-
self with these components. You’ll also want to learn how to create and manage video projects.

Crucial Steps for Success: Complete Your Video in this Order

For the best video editing, complete your edits in the following order. Youmay not include each of these steps
in every video project you work on, but, to ensure success, the order below should still be followed.

For example, always import all themedia and arrange it on the timeline before you begin to edit the audio.

Or, edit the audio on the timeline before you add a transition.

1. Import images, recording files, video clips, and audio and arrange the clips on the timeline.
2. Make basic edits to the clips on the timeline. Cut and split clips, move clips, add markers, etc.
3. Record camera video (webcam)and add to timeline.
4. Edit the audio.
5. Add voice narration.
6. Add title clips and transitions.
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7. Apply SmartFocus and add zoom, pan, and other animations to draw viewers’ attention to specific
action in the video.

8. Add other effects such as callouts, captions, quizzes or surveys.
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Camtasia Editor Overview

Access to three of Editor’s important features: Record the Screen, Import Media, and
Produce and Share your video.

Menu Options

Access program settings and options, import and export functions, and features.

Editing Dimensions

Click to open the Editing Dimensions dialog box. Select a dimension for editing your
video.

For the best results, choose the size you want your final video to be
Choose editing dimensions smaller than the original recording to automatically
addSmartFocus zoom animations to the timeline

Magnification View Options
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Click to choose themagnification level of the video on the canvas. This does not
change the editing dimensions of the video.

ChooseShrink to Fit to view the entire video within the boundaries of the canvas.

Get help using Camtasia Studio

Choose Help > Camtasia Studio Help or click the help icon to open the help
file. The help file contains valuable information to help you learn how to record,
edit, produce, and share your video.

Click theOnline Tutorials icon to access training videos and documentation
on thewww.techsmith.com website.

Preview Window View Options

Toggle Pan View

Turn panning on or off. When zoomed in on the video at a highmagnification
level, use the pan option tomove the video around within the boundaries of the
canvas.
In panmode, the cursor turns into a hand while hovered on the canvas. Click and
drag the video on the canvas to get a better view.
While in panmode, the canvas editing features are disabled.

Switch to Full Screen Mode

View the entire canvas in full screenmode.
All editing features are enabled while working in full screenmode.
Press theEsc key on the keyboard to exit full screenmode.

Detach or Attach the Preview Window

Click to detach the entire Preview Window from the Editor.
Click again to reattach the Preview Window to the Editor.

Canvas

The Preview Window's canvas is the work area where you arrange, rotate, resize, and
order the content on the timeline.

When a clip, group, or other media is selected on the timeline, it is also selected
on the canvas.
To size, grab a handle and drag .
To rotate, grab center handle and turn.
To reorder media, right-click and choose the placement from themenu. Media
reordered on the canvas is automatically reordered to a different track on the
timeline.
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Playback Controls

Use the playback controls to move throughout the video.

Task Tabs

Choose a tab to add callouts, transitions, zoom and pan animations, andmore.

Click theMore tab to reveal more options.
Double-click a piece of media (callout, transition, zoom animation, etc.) on the
timeline to automatically open the related tab.

Library

Holds timeline sequences, video, audio, and image clips you want to use from project to
project. Items in the Library are calledmedia assets.

The Library comes pre-populated with professional media assets you can use to add pro-
fessional looking intros, outros, title clips, andmore. Thesemedia assets are royalty
free.

Clip Bin

Holds all video, audio, and image clips imported into the current project.

Timeline Toolbar

Access to basic editing tools such as zoom in an out, copy and paste, cut and split.

Timeline Tracks

Tracks represent the sequence of all clips and effects in a video.

Multiple tracks can be added.

Click on track name to rename the track.

Right-click a track to see track options like add a track, remove a track, select all media
on track, andmore.

Timeline
The primary working area used to assemble and edit your video.
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See also

Editing Dimensions
Welcome Window
Clip Bin
Import Media into Clip Bin
Library
Add Media to the Library
Manage Library Content
Export Library Assets as a ZIP File (LIBZIP)
Import a Zipped Library File (LIBZIP)
Preview Window and Canvas

_________________________________________________________________________________________________________



Camtasia Studio Version 8 Help

www.techsmith.com - 54 -

Preview Window and Canvas
The Preview Window consists of three important areas: the Canvas, Editing Dimensions and view options,
and the playback controls.

The Preview Window might not always show the video exactly as it will play once it is
produced. Clip speeds, zoom animations, visual properties animations, callouts, or transitions,
etc. might not play correctly in the Preview Window. To see exactly how a transition, callout,
or other effects will play, use theProduce Selection As option.

Continue with

Editing Dimensions and View Options
Working on the Canvas
Playback Controls
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Editing Dimensions and View Options

Editing Dimensions

The Preview Window displays a preview of how the final video will look produced with the dimen-
sions selected in the Editing Dimensions dialog box.

Click the icon to open the Editing Dimensions dialog box.

Select a dimension for editing your video.

For the best results, choose the size you want your
final video to be.
Choose editing dimensions smaller than the original
recording to automatically addSmartFocus zoom
animations to the timeline.
Editing dimensions of at least 640 x 480 are
required for any video that will have a table of con-
tents (TOC) or quiz.
Background color. Change the color of the canvas. The canvas is the background of
your video. Therefore, the background color appears in the final video whenever it can be
seen in the Preview Window.

Continue withEditing Dimensions.

Magnification View Options

Click the icon to change themagnification level of the video on the canvas.

This does not change the editing dimensions of the video.
ChooseShrink to Fit to view the entire video within the boundaries of the canvas.
When view is magnified, use Pan tool to move the video around within the boundaries of
the canvas.

Preview Window View Options

Toggle Pan View

Turn panning on or off. When zoomed in on the video at a highmagnification level, use the
pan option tomove the video around within the boundaries of the canvas.
In panmode, the cursor turns into a hand while hovered on the canvas. Click and drag the
video on the canvas to get a better view.
While in panmode, the canvas editing features are disabled.

Switch to Full Screen Mode

View the entire canvas in full screenmode.
All editing features are enabled while working in full screenmode.
Press theEsc key on the keyboard to exit full screenmode.
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Detach or Attach the Preview Window

Click to detach the entire Preview Window from the Editor.
Click again to reattach the Preview Window to the Editor.

Working on the Canvas
The canvas is the work area where you arrange, rotate, resize, and order themedia that is on the timeline.

The option to change the background color of the canvas is located in theEditing Dimen-
sions dialog box. The canvas is the background of your video. Therefore, the background color
appears in the final video whenever it can be seen in the Preview Window.

Selected Media

When a clip, group, or other media is selected on the timeline, it is also selected on the canvas.

Move, Resize and Rotate Media

Tomovemedia, grab and drag.
To sizemedia, grab a handle and drag .
To rotate, grab center handle and turn.
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Press and hold theALT key while dragging the clip for 3-D rotation.

To Select More than One Media

Click on the first media, press and holdShift on the keyboard then click on the other media.
Selectedmedia can bemoved, rotated, and resized together.

Group Media

Click on the first media, press and holdShift on the keyboard then click on the other media. Right-click
on one of the selections and chooseGroup from themenu.
To ungroup, right-click the group and chooseUngroup from themenu.
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To reorder media, right-click and choose the desired order placement from themenu. Media reordered
on the canvas is automatically reordered to a different track on the timeline.

Canvas Snapping Guidelines for Media Alignment

Snapping is available on the canvas to assist in aligningmedia. As media is moved on the canvas, the snap-
ping guidelines appear.
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Non Active Part of the Canvas

A non active area surrounds the active part of the canvas. Anything on the non active part of the canvas is not
included in the video.
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The active part of the canvas. Everything on the active part of the canvas is included in the video.

The outside edges of the canvas contain boundary guidelines to help you snapmedia to the edge of the canvas.

The non active part of the canvas surrounds the active canvas. Anything on the non active part of the canvas is not
included in the video.
The non active part of the canvas is convenient for havingmedia appear from off the canvas and into the video via an
animation.
Media on the non active part of the canvas can have animations added to them.

Canvas Keyboard Shortcuts

Keyboard Arrow Keys Move the selectedmedia on the canvas.
When in panmode, moves the view.

Scroll Mouse Wheel Increase or decrease themagnification view level.

Shift Key Hold the shift key while resizingmedia tomaintain aspect ratio.

CTRL Key Overridemaintaining the aspect ratio while resizingmedia.

Double-click Double-click on any media to edit it or open it's task page.

CTRL Key + Scroll Mouse
Wheel Scale zoom animation for the selectedmedia.

Playback Controls
Use the playback controls to move throughout the video.

Preview Window But-
ton Option Hotkey Description

Previous
Clip

CTRL+ALT+Left
Arrow

Move the scrubber to the beginning
of the previous clip on the timeline.

Step Back-
ward

CTRL+ Left Arrow
Hold the keys
down to rewind.

Rewind the video frame-by-frame.

Play/Pause Spacebar
Start the video from the play-
head/scrubber position. Click again
to pause.

Step For-
ward

CTRL+Right
Arrow Hold the
keys down to fast

Fast forward the video frame-by-
frame.

_________________________________________________________________________________________________________



Camtasia Studio Version 8 Help

www.techsmith.com - 61 -

Preview Window But-
ton Option Hotkey Description

forward.

Next Clip CTRL+ALT+Right
Arrow

Move the scrubber to the beginning
of the next clip on the timeline.

Scrubber Indicates the playback progress on
the timeline.

Time code

Shows the current position of the
playhead within the duration of the
timeline. The time code displays in
Hours:Minutes:Seconds;Frames.

See also

Editing Dimensions
Welcome Window
Clip Bin
Import Media into Clip Bin
Library
Add Media to the Library
Manage Library Content
Export Library Assets as a ZIP File (LIBZIP)
Import a Zipped Library File (LIBZIP)
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Editing Dimensions
To access these options, in Editor click theEditing Dimensions icon on the Preview Window or choose
View menu > Project > Editing Dimensions.

Editing Dimensions Overview
The Editing Dimensions dialog box appears the first time you add a clip to the timeline. The editing dimensions
allow you to edit your video at the size you want your final video to be.

For the best results, select editing dimensions that match the size you want your final video to be.
For full screen recordings or recordings made from standard or wide screen presets, the default setting
works best.
To change the editing dimensions to a standard size preset, click on the dimensions and choose the
preset from themenu.
To enter a custom width and height for the editing dimensions, enter dimensions (in pixels) into the
Width and Height fields.
Editing dimensions of at least 640 x 480 are required for any video that will have a table of contents
(TOC) or quiz.
Choose editing dimensions smaller than the original recording to automatically addSmartFocus zoom
animations to the timeline.

See also

Welcome Window
Clip Bin
Import Media into Clip Bin
Library
Add Media to the Library
Manage Library Content
Export Library Assets as a ZIP File (LIBZIP)
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Import a Zipped Library File (LIBZIP)
Preview Window and Canvas
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Welcome Window
Select Camtasia Studio > Help > Show WelcomeWindow

TheWelcomewindow appears when you open Camtasia Studio.

Record the Screen:
OpenCamtasia Recorder to record the screen.
Import Media:
Select the video, audio, or image files to import into the Clip Bin.
Recent Projects:
Displays the last three projects opened. To open another project, click themore… link.
Free Training:
Click any of the options to access video tutorials, the help file, technical support, and PDF doc-
umentation.
Community
Click the left and right arrows to cycle through the online TechSmith community options. Click an
option to go to that site.

See also

Editing Dimensions
Clip Bin
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Import Media into Clip Bin
Library
Add Media to the Library
Manage Library Content
Export Library Assets as a ZIP File (LIBZIP)
Import a Zipped Library File (LIBZIP)
Editor Preview Window and Canvas
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Manage Video Projects
By default, a Camtasia project file (CAMPROJ) is created when you begin work on your video in the Editor. A
project is created automatically when you open Editor to create a new video or, if you choose the Save and
Edit option after recording.

A Camtasia Studio project file (CAMPROJ) saves of all media in the Clip Bin, clips and effects on the time-
line, any editing completed on the timeline, and the editing dimensions.

With a CAMPROJ file, you can:

Continue work on a video at a later time.
Share the CAMPROJ file with others for collaboration on a video. Or, zip up your project to move it
to another computer.
Produce and share your video to a number of popular video formats.

Create a Camtasia Studio Project
1. Start a new project by selecting one of the following:

a. In Editor, choose File > New Project.
b. After recording with Camtasia Recorder, click Save and Edit in the Preview Window.
c. After recording with the PowerPoint Add-In, click Edit my recording from the Post-Save

Options dialog box.
2. To add other media to your project, in Editor, click Import media

.
3. Arrange all clips and elements on the timeline.
4. Choose File > Save to save the Camtasia Studio project file (CAMPROJ).

See also

Import a Zipped Project
Back up a Project Automatically (AutoSave)
Export a Project as a Zip File
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Import a Zipped Project
When a zipped project is imported, Camtasia Studio unzips it to a folder that you choose. At that time, the
project is ready to open within Editor.

1. In Editor, choose File > Import Zipped Project.
2. The Import Zipped Project File dialog box appears. Click Browse and select a zipped project file.
3. Select a project destination folder.
4. Check theOpen project after import option to open the project in Editor.
5. Click OK.

See also

Back up a Project Automatically (AutoSave)
Export a Project as a Zip File
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Back up a Project Automatically (Auto-
Save)
AutoSave automatically saves a backup project file for recovery. AutoSave is enabled by default and is set to
save every twominutes.

To Change the AutoSave Interval
1. In Editor, select Tools > Options > Program tab.
2. Make sure the Enable AutoSave option is checked.
3. Enter the number of minutes between saves into the AutoSave interval field.
4. Click OK.

If you open the project after a crash or system failure, Editor automatically recovers the last saved project file.

See also

Import a Zipped Project
Export a Project as a Zip File
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Export a Project as a Zip File
Use the Export Project as Zip option to:

Transfer a project to a new location on a network.
Save a backup copy of the project files.
Send the project file to others for team collaboration.

Moving or deleting original files (for example, on a hard drive or network) that have been
imported into the Clip Bin can break your Camtasia Studio projects. Beforemoving or deleting
any files, open your video projects and export them as a Camtasia Studio zipped project file.

Be sure to check the Include all files from the Clip Bin in zip option. This creates a self-
contained project with backed up Clip Bin files.

Create A Zipped Project
1. In Editor, select File > Export Project As Zip.
2. The Export Project as Zip dialog box appears. Click Browse to select a folder destination for the zip

file. Click Save.
3. Check the Include all files from Clip Bin in zip option to include a copy of all media files in the Clip

Bin in the zip file.
4. Click OK.

See also

Import a Zipped Project
Back up a Project Automatically (AutoSave)
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Clip Bin
The Clip Bin references all video, audio, and image clips imported into the current project. You can addmul-
tiple instances of a clip onto the timeline.

A produced video only includes the clips and elements on the timeline.
To add a clip to the video, drag the clip from the Clip Bin onto the timeline or right-click on a clip and
select Add to Timeline.
Clips in the Clip Bin are not affected by any editing on the timeline. When you add a clip to the timeline,
you create a copy of the source clip. For example, if you split a clip on the timeline, the split is not
reflected in the original clip in the Clip Bin.

To import media, see Import Media into Clip Bin.

Moving or deleting original files (for example, on a hard drive or network) that have been
imported into the Clip Bin can break your Camtasia Studio projects. Beforemoving or deleting
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any files, open your video projects and export them as aCamtasia Studio zipped project
file.

Be sure to select the Include all files from the Clip Bin in zip option. This creates a self-con-
tained project with backed up Clip Bin files.

Change the Clip Bin View
By default, the Clip Bin displays the clips as Thumbnails sorted by Groups. You can change the Clip Bin view
or sort the clips by different criteria to help organize the Clip Bin.

To change the view, right-click in the Clip Bin and choose the view from themenu.

Thumbnail View
Display an image of the clips.
Details View
Provide detailed information about the clips, such as file size, dimensions, and duration.

View Media Properties
To view additional clip properties such as file name, location or size, right-click on a clip and select Properties
from the context-menu.
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Sort Media in the Clip Bin
By default, the Clip Bin organizes the clips into groups by media type. You can sort the clips in the Clip Bin by
name or type.

To change the sort criteria, right-click in the Clip Bin and chooseSort by from the context menu.

Remove Unused Media in Clip Bin
To remove any clips or media not being used on the timeline, right-click in the Clip Bin and select Remove
unused clips from the context menu.
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See also

Editing Dimensions
Welcome Window
Import Media into Clip Bin
Library
Add Media to the Library
Manage Library Content
Export Library Assets as a ZIP File (LIBZIP)
Import a Zipped Library File (LIBZIP)
Editor Preview Window and Canvas
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Import Media into Clip Bin
Editor adds importedmedia files into the Clip Bin.

You can import the following file formats into a Camtasia Studio project:

Video files (CAMREC, AVI, MP4, MPG, MPEG, WMV, MOV, SWF)

Camtasia Studio does not support multiple tracks in aMOV. Camtasia Studio imports
one video and one audio track from aMOV file.

Only SWF files created from Jing or a previous version of Camtasia Studio can be
imported.

Image files (BMP, GIF, JPG, PNG)
Audio files (WAV, MP3, WMA)
Zipped project files

To Import Media into the Clip Bin
1. In Editor, select the Clip Bin tab.

2. Select Import media .
3. Select the file(s) to import. Hold <CTRL> to select multiple files.
4. Click Open. Themedia appears in the Clip Bin.

To add a clip to the video, drag the clip from the Clip Bin onto the timeline or right-click
on a clip and select Add to Timeline.

See also

Editing Dimensions
Welcome Window
Clip Bin
Library
Add Media to the Library
Manage Library Content
Export Library Assets as a ZIP File (LIBZIP)
Import a Zipped Library File (LIBZIP)
Editor Preview Window and Canvas
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Library
The Library holds timeline sequences, video, audio, and image clips that you want to use from project to
project. Items in the Library are calledmedia assets.

The Library comes pre-populated with royalty freemedia assets you use to add a professional to your
videos.
To add amedia asset to the video, drag the asset from the Library onto the timeline or right-click on an
asset and select Add to Timeline.

View Media Properties in the Library
To view additional properties such as file name, location or size, right-click on a Library asset and select Prop-
erties from the context-menu.
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Sort Media Assets in the Library
You can sort media assets in the Library by name, type or size. To change the sort criteria, right-click in the
Library and select Sort by from the context menu. Or, double-click a sort option at the top of the Library.

See also

Add Media to the Library
Manage Library Content
Create Library Asset from Timeline Selection or Timeline Media
Export Library Assets as a ZIP File (LIBZIP)
Import a Zipped Library File (LIBZIP)
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Add Media to the Library
You can add the following file formats to the Library:

Video files (CAMREC, AVI, MP4, MPG, MPEG, WMV, MOV, SWF)

Camtasia Studio does not support multiple tracks in anMOV. Camtasia Studio imports
one video and one audio track from anMOV file.

Only SWF files created with Jing or a previous version of Camtasia Studio can be
imported.

Image files (BMP, GIF, JPG, PNG)
Audio files (WAV, MP3, WMA)
Zipped Library file (LIBZIP)

You can also add the following timelinemedia to the Library:

Callouts
Timeline selectionswith or without transitions and animations
A group with or without transitions and animations
Quizzes that are pinned to media in a group
Quizzes pinned tomedia that are in a timeline selection
Captions in a group
Captions in timeline selection

Add Library Media to the Timeline
To add an asset to the video, drag it from the Library onto the timeline or right-click on an asset and select Add
to Timeline.

To Add Media to the Library
1. In Editor, make amedia or playhead selection on the timeline or select a clip in the Clip Bin.
2. Right-click the selection and choose one of the following: Add playhead selection to Library, Add asset

to Library, or Add to Library.
3. The asset appears in the Library.

How do you want to add assets to the Library?
When assets are added to the Library, they are added as a copy of the asset file or as a link to the asset file.

To select a default method for adding assets, choose Tools > Options > Program tab > Library content group
box.

Each option is explained below.
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Deleting Library assets can break other projects using those assets. Also, moving or deleting
files that have been imported into the Library can break your Camtasia Studio projects. Before
moving or deleting any files, open your video projects and export them as aCamtasia Studio
zipped project file.

Be sure to select the Include all files from the Clip Bin in zip option. This creates a self-con-
tained project with backed up Clip Bin files.

Copy Content into Library
This option places a copy of all assets into the Library. Since copied assets increase the file size of Camtasia
Studio projects, it is best to only copy assets used from project to project into the Library. Use the Clip Bin to
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hold themedia files only needed for the current project.

When adding a timeline selection or group (also called timeline sequence) to the Library as a copied asset, if
there is a video portion in the sequence, the entire video is added as a copy – not just the selected portion.
Since this can increase the file size of your of Camtasia Studio projects, it is recommended that timeline selec-
tions be added to the Library as links, not copies.

Link to Content
This option links to the original asset file on a hard drive or network location. Sincemoving the asset from its
original location breaks projects that link to those files, it is recommended that assets be placed in a location
where they will not bemoved or accidentally deleted.

To change a linked asset into a copied asset, right click the asset in the Library and select Properties from the
context menu then click Copy to Library.

See also

Library
Manage Library Content
Create Library Asset from Timeline Selection or Timeline Media
Export Library Assets as a ZIP File (LIBZIP)
Import a Zipped Library File (LIBZIP)
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Manage Library Content
There are several options available to help youmanage themedia assets in the Library.

Continue with

Change an Asset Name
Create a Folder
Add Assets to a Folder
Delete an Asset from the Library
Delete a Library Folder
Delete a Library Folder
Clean Up Library

Change an Asset Name
To change an asset’s name, click once on the asset, pause for amoment then click again. The name
becomes highlighted. Type the new name.

Create a Folder
Folders help keep your Library organized.

To create a folder, right-click in the area at the top of the Library tab. From the context menu, select New
Folder then give your folder a name.

Add Assets to a Folder
To add an asset to a folder, click and drag an asset on top of a folder and drop it there.
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The Library does not support subfolder hierarchy.

Delete an Asset from the Library
To delete an asset from the Library or a folder in the Library, right-click the asset and select Delete from
Library from the context menu. You are prompted to confirm the delete.

If the asset is in use on the timeline, the asset cannot be deleted from the Library.

Deleting Library assets can break other projects using those assets. Also, moving or deleting
files that have been imported into the Library can break your Camtasia Studio projects. Before
moving or deleting any files, open your video projects and export them as aCamtasia Studio
zipped project file.

Also, be sure to select the Include all files from the Clip Bin in zip option. This creates a self-
contained project with backed up Clip Bin files.

Delete a Library Folder
To delete a folder, right-click on it and select Delete from Library from the context menu. You are prompted
to confirm the delete.

If the folder contains assets is in use on the timeline, the folder cannot be deleted from the Library.

Deleting a Library folder that contain assets can break other projects using those assets. Also,
moving or deleting files that have been imported into the Library can break your Camtasia Stu-
dio projects. Beforemoving or deleting any files, open your video projects and export them as a
Camtasia Studio zipped project file.

Also, be sure to select the Include all files from the Clip Bin in zip option. This creates a self-
contained project with backed up Clip Bin files.
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Clean Up Library
TheClean Up Library option removes any broken links, rebuilds the Library indexes, and updates your fold-
ers.

If you frequently add, delete, andmove assets within the Library, it is good to perform this routinemain-
tenance on a regular basis.

Once you perform the cleanup process, you cannot restore the Library to the previous version.

To perform the Library Clean UpMaintenance:

1. Choose Tools > Option > Program tab.
2. Click theClean Up Library button.

1. The clean up confirmation appears. Read themessage then click Yes to continue. The clean up proc-
ess begins immediately.
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See also

Library
Add Media to the Library
Create Library Asset from Timeline Selection or Timeline Media.htm
Export Library Assets as a ZIP File (LIBZIP)
Import a Zipped Library File (LIBZIP)

_________________________________________________________________________________________________________



Camtasia Studio Version 8 Help

www.techsmith.com - 84 -

Create Library Asset from Timeline Selec-
tion or Timeline Media
You can create Library assets from the content on the timeline. Timeline sequences may contain markers,
zoom and pan animations, video, audio, callouts, andmore.

You can add the following file formats to the Library:

Video files (CAMREC, AVI, MP4, MPG, MPEG, WMV, MOV, SWF)

Camtasia Studio does not support multiple tracks in anMOV. Camtasia Studio imports
one video and one audio track from anMOV file.

Only SWF files created from Jing or a previous version of Camtasia Studio can be
imported.

Image files (BMP, GIF, JPG, PNG)
Audio files (WAV, MP3, WMA)
Zipped Library file (LIBZIP)

You can also add this timelinemedia to the Library:

Callouts
Any timeline selections with or without transitions and animations
A group with or without transitions and animations
Quizzes that are pinned to media in a group
Quizzes pinned tomedia that are in a timeline selection
Captions in a group
Captions in timeline selection

If you have a particular sequence you want to use at the beginning or end of every video that youmake, create
the sequence one time and save it to the Library to be used in other video projects.

If your company uses a standard callout, title clip, or transition for their videos, add those elements to the
Library then export them and share with everyone on your team.

When a timeline sequence that includes a portion of a video saved in the Library, the entire
video is actually saved. When you drag the sequence to the timeline, only the saved selection
appears.

Add a Timeline Sequence
1. Make a selection on the timeline. Or, select a video clip, audio clip, or element (callouts, zoom

animations, etc.).
2. Right-click the selection.
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3. Select Add playhead selection to Library.

4. The sequence is added to the Library as an asset.
Click the asset in the Library to rename it.
Drag asset into a folder for better Library organization.
Drag asset to the timeline to include in the final video.

Add Timeline Media
To addmedia such as a video clip, audio clip, callout or group to the Library:

1. Click to select a clip on the timeline. When the clip is selected it is highlighted in blue.
2. Right-click themedia on the timeline.
3. Select Add asset to Library.

4. The clip is added to the Library as an asset.
Click the asset in the Library to rename it.
Drag asset into a folder for better Library organization.
Drag asset to the timeline to include in the final video.
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See also

Library
Add Media to the Library
Manage Library Content
Export Library Assets as a ZIP File (LIBZIP)
Import a Zipped Library File (LIBZIP)
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Export Library Assets as a ZIP File (LIB-
ZIP)
If you or your company uses a certain callout, title clip, survey, or transition for their videos, create those
assets one time, add them to the Library, then export the Library as a zip (LIBZIP) to use across several com-
puters or to share with others.

You can also export folders or the entire library.

Export Assets or the Entire Library as a ZIP File
1. While in the Library:

Click to select an asset file.
To select multiple files, press and hold theCTRL key and click to select each file.
To export the entire Library, do not select any files.

2. Right-click a selected asset and select Export Library from the context menu.
To export the entire Library, right-click in the white space below all the Library folders and select
Export Library from the context menu

3. Accept the default file location and file name or click theBrowse button to choose a new location and
name. Click OK.

See also

Library
Add Media to the Library
Manage Library Content
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Create Library Asset from Timeline Selection or Timeline Media
Import a Zipped Library File (LIBZIP)
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Import a Zipped Library File (LIBZIP)
Import a zipped Library file (LIBZIP) to addmedia assets to your Library.

Import from Editor
1. In Editor, select File > Library > Import zipped Library.

2. The Import Zipped Library dialog appears. Browse for and select a LIBZIP file. Click Open.
3. Click OK to begin the import.

Import from Windows Explorer
1. InWindows explorer, double-click a LIBZIP file.
2. A confirmation dialog appears. Click Yes to begin the import.
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See also

Library
Add Media to the Library
Manage Library Content
Create Library Asset from Timeline Selection or Timeline Media
Export Library Assets as a ZIP File (LIBZIP)
Import a Zipped Library File (LIBZIP)
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Timeline
Use the timeline to assemble and edit the video. The timeline represents the sequence of all video clips and
other media (callouts, markers, zoom animations, etc.) that will be included in a video.

Timeline
toolbar

Access basic editing options such as split, cut, copy, paste, zoom in,
and zoom out.

Time / Dura-
tion

Tick marks represent time in terms of minutes and seconds. A video is
built sequentially through timemoving from left to right.

The tick marks on the ruler scale according to the timeline zoom
level.
To change the zoom level, grab the zoom slider and drag in
either direction.

Playhead

Indicates the current frame selected on the timeline. The current frame
displays in the Preview Window.

Drag the green In point or red Out point to make a selection.
Double-click any part of the playhead to bring the points together
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again.

Timeline
Selection

Make a selection with the playhead to:

Cut an unwanted portion of the video.
Produce a specific area as a separate video.
Save a sequence as a Library asset.
Copy and paste a section to another location on the timeline.

Tracks

Tracks represents the sequence of media on the timeline both hor-
izontally and vertically.

Everything that appears at one point in time vertically appears at
the same time in the video.
Tracks can be renamed.
Tracks can be locked to prevent editing or other changes to the
media on that track.
Only media on a timeline track is rendered into the final video.
An unlimited number of tracks can be added to the timeline.

Audio

Audio appears on the timeline as a waveform.

Camtasia Recording files (CAMREC) with audio appear on the timeline
as onemedia. The audio can be separated from the video.

Add audio fades, points for precision editing, remove noise from audio,
andmore.

Transitions

Transitions add a visual effect between the end of a clip and the begin-
ning of the next clip.

Use transitions to indicate the passage of time, change in location, to
call attention, or to create a smooth flow between clips.

Groups

Addmedia to a group to help keep the timeline organized, to resize or
move all media at one time, or to copy and paste frequently used
sequences.

Groups contain their own timeline tracks for editing. You need
not ungroup to edit tracks in a group.
Groups can contain an unlimited number of media or tracks.
Dragmedia in or out of a group.
Groups can be renamed.
Click the plus/minus icon to open or close a group.

Open /
Close
Media

Groups andmedia that have animations can be opened for editing then
closed again.
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Animations
Animations include cursor effects, visual properties effects, and
zoom and pan effects.

Click the arrow on the animation tray to open the view for editing.

Hide /
Show Quiz
or Marker
View

Hide or show the quiz or marker view.

When a quiz or marker is added to the timeline, the quiz or marker view
automatically opens at the top of the timeline.

When the quiz/marker view is open, you are in amode that
allows you to add other quizzes or markers.
A quiz/marker can be added to the timeline, media, or a group.
When added tomedia or a group, if themedia/group is moved,
deleted, copied, or pasted, the quiz/marker goes with it.
Youmust be in quiz or marker view to edit or view this media.

Media Con-
text Menus

Right-click onmedia, a group, a quiz, a marker, etc to view the editing
options for that media.

The position of the playhead and themedia on the timeline determine
the options available in the context menu.

Timeline
Context
Menus

Right-click on the timeline tracks or the track names to view track
options.

The position of the playhead and the content on the timeline determine
the options available in the context menu.

Snapping

Snapping guidelines allow media on the timeline to be perfectly aligned
with each other.

Whenmovingmedia, each time the beginning or end of one
media aligns with another, a snapping line appears.
To change the snapping settings, choose View > Timeline Snap-
ping. Check or uncheck themedia to snap to options.
To temporarily override snapping while movingmedia, press and
hold theCTRL key on the keyboard.
Snapping is also available on the canvas to help alignmedia.
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Timeline Toolbar

Zoom in on the timeline.

Zoom out on the timeline.

Fully zoomed out shows the entire timeline. To change the zoom level, click
the zoom icons or grab the zoom slider and drag in either direction.

Cut Selection

Cuts a selection from the timeline. The cut portion can be pasted on the time-
line.

Split

Split a clip at the position of the playhead.

Copy

Copies the selection or media to the Clipboard.

Paste

Paste the contents of the Clipboard on the timeline.

CTRL+Z

On keyboard

Undo

Will undo the last action in succession. This is an unlimited undo feature.

CTRL+Y

On keyboard

Redo

Will redo the last action in succession. This is an unlimited redo feature.
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Navigate the Timeline
To Move Through a Video on the Timeline
To search for a specific frame on the timeline:

Click thePlay button in thePreview window's playback controls. Click thePause button when the
video reaches the desired frame.
Drag the scrubber to a specific location.

Press the left or right arrow keys on the keyboard tomove the playhead on the timeline to the desired
frame.
Click a location on the time tick marks. The playheadmoves to that location.

See also

Media and Effects Hotkeys.
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Timeline Navigation Hotkeys

Option Hotkey

Previous Clip CTRL+ALT+Left Arrow

Step Backward
CTRL+Left Arrow

Hold the keys down to rewind.

Play/Pause Spacebar

Stop CTRL+ALT+Space

Step Forward
CTRL+Right Arrow

Hold the keys down to fast forward.

Next Clip CTRL+ALT+Right Arrow

Zoom In

CTRL+Plus

Or

CTRL+Mouse scroll wheel up

ZoomOut

CTRL+Minus

Or

CTRL+Mouse scroll wheel down

Zoom to Fit

CTRL+F9

Or

CTRL+SHIFT+Mouse scroll wheel down

Zoom toMaximum

CTRL+F11

Or

CTRL+SHIFT+Mouse scroll wheel up

Zoom to Selection CTRL+F10

Select Next Clip CTRL+SHIFT+ALT+Right Arrow

Select Previous Clip CTRL+SHIFT+ALT+Left Arrow

Select from current position to the
end of the timeline CTRL+SHIFT+End

Select from current position to the
beginning of the timeline CTRL+SHIFT+Home

Select betweenmarkers CTRL+SHIFT [

_________________________________________________________________________________________________________



Camtasia Studio Version 8 Help

www.techsmith.com - 97 -

Option Hotkey

Or

CTRL+SHIFT ]

Previous marker CTRL+[

Next marker CTRL+]

Jump to end of timeline CTRL+End

Jump to beginning of timeline CTRL+Home

Make a selection step-by-step

CTRL+SHIFT+Right

Or

CTRL+SHIFT+Left

Media and Effects Hotkeys
The options in the Hotkeys tab allow you to change the default hotkeys for addingmedia or effects (callouts,
markers, visual animations, etc.) to the timeline.

To assign new hotkeys:

1. In Editor, choose Tools > Options.
2. Click theHotkeys tab.
3. Select a command in the Command hotkey list.
4. Choose the keystrokes.
5. When done, click OK.
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See also

Timeline Tracks
Make a Selection
Cut a Timeline Selection
Mark-In or Mark-Out a Video Clip
Split a Clip
Extend the Frame of a Clip
Group Media
Add a Marker
Cut a Selection
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Timeline Tracks
Tracks represents the sequence of media on the timeline both horizontally and vertically.

Everything that appears at one point in time vertically will appear at the same time in the video.
Only media on a timeline track will be rendered into the final video.
An unlimited number of tracks can be added to the timeline.

Tracks Overview
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Option Description

Tracks
All tracks are located in the track section of the timeline.

If there are several tracks on the timeline, use the scroll bar on the right
side of the timeline to view unseen tracks.

Add a Track
Click to add a track to the timeline.

Or, drag and dropmedia from theClip Bin or Library onto this area to
automatically create a new track.

Rename Track To change a track name, double-click the name then type.

Change Size of All Tracks
Use the track slider to resize all of the tracks at one time.

To resize just one track, hover themouse over the track border above the
name and drag up or down.

Lock / Unlock Track

Lock or unlock a track.

Lock a track to prevent editing or other changes to themedia on
that track.
Tracks in a group cannot be locked.

Show / HideQuiz or
Marker View

Hide or show the quiz or marker view.

When a quiz or marker is added to the timeline, the quiz or marker view
automatically opens at the top of the timeline.

Group Tracks

Each piece of media in a group has its own separate track.

There can be an unlimited number of tracks in a group.
Edit themedia on a group track as you would on a timeline track.
There is no need to ungroup to edit media in a group.

Track Options

Right-click on the timeline tracks or the track names to view track options
available in the context menu.

Choose from:

Insert track above
Remove track
Rename track
Select all media on track
Lock track
Unlock track

See also

Make a Selection
Cut a Timeline Selection
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Mark-In or Mark-Out a Video Clip
Split a Clip
Extend the Frame of a Clip
Group Media
Add a Marker
Cut a Selection
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Make a Timeline Selection
Make a selection on the timeline to:

Make edits to just that area of the timeline.
Save a timeline sequence to the Library.
Copy then paste the selection to a different location on the timeline.

The playhead consists of three parts: the green in point, the red out point, and the gray play-
head. Drag the in and out points along the timeline tomake a selection. Double-click any part
of the playhead to bring the in and out points together again.

To Make a Selection
1. Click a location on the timeline.
2. Click and drag the in or out points to make the selection. Use the zoom slider to get a better view of the

timeline, if necessary. The selected area is highlighted in blue.
3. Perform the desired edits.

See also

Timeline Tracks
Cut a Timeline Selection
Mark-In or Mark-Out a Video Clip
Split a Clip
Extend the Frame of a Clip
Group Media
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Add a Marker
Cut a Selection
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Cut a Timeline Selection
A cut removes a selection from the timeline and puts it on the clipboard. If desired, the selection can then be
pasted elsewhere on the timeline.

You can cut within a single clip or across multiple clips.

Edits on the timeline do not affect the clips in the Clip Bin. The Clip Binmaintains the original
files.

1. Lock any tracks on the timeline that contains media you do not want to cut.
2. Drag the in or out points tomake the selection. Use the zoom slider to get a better view of the time-

line, if necessary. The selected area is highlighted in blue.

3. Click theCut button .
4. To paste the selection elsewhere on the timeline, move the playhead to a new location and click the

Paste button .

See also

Timeline Tracks
Make a Selection
Mark-In or Mark-Out a Video Clip
Split a Clip
Extend the Frame of a Clip
Group Media
Add a Marker
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Mark-In or Mark-Out a Video Clip
Mark-in or mark-out a clip to remove time from the beginning or end of a clip.

Themark-in/mark-out option differs from the Cut option in that themark-in/mark-out option hides a portion of
the clip instead of cutting it.

1. Click to select a clip on the timeline. When selected, the clip is blue.
2. Hover the cursor over the beginning or end of the clip.
3. When the highlight on the end appears, grab the clip and drag in either direction.

See also

Timeline Tracks
Make a Selection
Cut a Timeline Selection
Split a Clip
Extend the Frame of a Clip
Group Media
Add a Marker
Cut a Selection
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Split a Clip
The Split tool divides one clip into two clips.

You canmove and edit each clip separately.
Split clips to insert transitions, title slides, or graphics between scenes.

Edits on the timeline do not affect the clips in the Clip Bin. The Clip Binmaintains the original
files.

1. Position the playhead on the timeline where the split will occur. Only themedia under the playhead will
be split.

2. Click to select eachmedia to be split. When amedia is selected, it turns blue. To select multiple
pieces of media, press and hold theCTRL key on the keyboard then click eachmedia to be split.

3. Click Split or, press S on the keyboard. The clip splits into two separate clips.

Use caution when arranging and editing the split clips on the timeline. Both clips have the
same name.

See also

Timeline Tracks
Make a Selection
Cut a Timeline Selection
Mark-In or Mark-Out a Video Clip
Extend the Frame of a Clip
Group Media
Add a Marker
Cut a Selection
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Extend the Frame of a Video Clip
The Extend Frame option extends the duration of a frame in a video clip by creating an image of that one frame
and inserting it on the timeline.

Use this option to extend the video frame tomatch the length of the audio or voice narration.

The extend frame option creates:

An image clip that only contains one frame. You can adjust the duration of this clip by dragging the end
of it along the timeline.
A video clip that follows the image clip. This video clip is the rest of the original video.

To Extend a Frame of a Video Clip
1. Position the playhead on the frame to extend.
2. Click to select the video clip on the timeline. When selected, the clip is blue.
3. Right-click on the clip and select Extend Frame or, press E on the keyboard.
4. If necessary, drag the new image clip to the desired duration. Click OK.

See also

Timeline Tracks
Make a Selection
Cut a Timeline Selection
Mark-In or Mark-Out a Video Clip
Split a Clip
Group Media
Add a Marker
Cut a Selection
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Adjust Clip Speed
Adjusting the clip speed changes the playback speed of a video clip.

Adjust the clip speed higher to cause the video to play back faster.
Adjust the clip speed lower to cause the video to play back slower.

Clip speed cannot be applied to a selection or the entire timeline.

To Adjust the Clip Speed
1. Select a clip on the timeline.
2. Right-click the selection and select Clip Speed.
3. The Clip Speed dialog appears

4. Enter a percentage of the original clip speed (other than 100) to speed up or slow down playback.

100% is the original clip speed, 200% is 2 times the original clip speed, and 50% is half
the original clip speed.

5. Click OK.
6. On the timeline, clip speed has been added to the clip's animation view to visually show clip speed has

been applied.
7. Click on the end of the clip to see the clip speed statistics. Drag the ends of the clip to speed up or slow

down the clip speed.
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When the animations view is closed, clip speed is hidden from view.

See also

Timeline Tracks
Make a Selection
Cut a Timeline Selection
Mark-In or Mark-Out a Video Clip
Split a Clip
Extend the Frame of a Clip
Group Media
Add a Marker
Cut a Selection
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Markers
Use markers to

Create navigation points. If you include a table of contents in the final video, themarkers appear as
table of contents entries.
Mark an area in the recording that needs to be cut out during editing.
Set points to split a long video into multiple videos.

Add markers while

Recording a .camrec video in Recorder. Recordedmarkers can be edited in Editor.
Editing in Editor.
Recording a PowerPoint presentation. Each slide is brought into the Editor as a separatemarker.

When amarker is added to the timeline, themarker view automatically opens at the top of the timeline.

Continue with

Markers on the Timeline
Add a Marker While Marker View is Closed
Add a Marker While Marker View is Open
Pin a Timeline Marker to a Media Clip
Turn a Media Marker into a Timeline Marker
Marker Options

Markers on the Timeline

Markers can be added to the timeline or pinned tomedia on the timeline.
By default, markers are added as timelinemarkers.
When added to the timeline, markers stay in the same location regardless of what media is
added, moved, or deleted on the timeline. Timelinemarkers cannot be added to the Library.
When pinned to amedia or group, if themedia/group is moved, deleted, copied, pasted, or
added to the Library, themarker goes with it.
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Use theMarker/Quiz button on the timeline to show or hide themarker view.

When themarker view is open, you are in Marker mode which allows you to quickly and efficiently add
new markers and edit existing ones.
Youmust be inmarker view to edit, view, or delete markers.
When not in marker view, marker placement is seen above the timeline as green and blue indicators.

Green indicates timelinemarkers.
Blue indicates makers pinned tomedia.

It is best to hide themarker view before editing clips on the timeline.

Add a Marker While Marker View is Closed
1. Position the playhead on the timeline.
2. Press M on the keyboard.
3. Themarker view opens and themarker is added to the timeline.
4. Enter a name and press Enter on the keyboard. If you include a table of contents in the final video, the

marker names appear as table of contents entries.

Add a Marker While Marker View is Open
When themarker view is open, you are in Marker mode which allows you to quickly and efficiently add new
markers and edit existing ones.

1. Hover the cursor over the timelinemoving it along the top of the tick marks andmedia clips. Notice
how marker indicators appear wherever amarker can be added.

2. To create a:
a. Timelinemarker, hover over the time tick marks at the top of the timeline. A green indicator

appears.
Or

b. Mediamarker, hover over the top of amedia clip. A blue indicator appears.
3. Click indicator to create themarker.
4. When finished addingmarkers, hide themarker view.

_________________________________________________________________________________________________________



Camtasia Studio Version 8 Help

www.techsmith.com - 112 -

Pin a Timeline Marker to a Media Clip
1. Show themarker view.
2. Drag the timelinemarker along the timeline to where it will be pinned on themedia clip.
3. Click themarker thumbnail to highlight it. When selected, it is framed in blue and themarker indicator is

yellow.

4. Hover themouse cursor over the top of themedia clip. A blue indicator appears.

5. Click on the blue indicator. The indicator changes position and color. It is now pinned to themedia.
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6. When finished addingmarkers, hide themarker view.

Turn a Media Marker into a Timeline Marker
1. Open themarker view.
2. Click themediamarker thumbnail to highlight it. When selected, it is framed in blue and themarker indi-

cator is yellow.

3. Hover themouse cursor over the time tick marks at the top of the timeline. A green indicator appears.
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4. Click on the green indicator. The indicator will change position and color. It is now a timelinemarker.

5. When finished addingmarkers, hide themarker view.

Marker Options

Option How To

Move amarker Show themarker view and drag themarker to a new location on the top of
the timeline time or on themedia clip.

Delete amarker Show themarker view then right-click on amarker and chooseDelete.

Delete all markers Show themarker view then right-click on amarker and chooseDelete all
markers. Markers are immediately removed.

Changemarker
name

Show themarker view and double-click on amarker name. Enter the new
name and press Enter on the keyboard.

Split at all markers
Automatically split clips on the timeline based on themarker locations.

Choose Edit > Markers > Split at all markers.

Remove all
markers

Remove all markers on the timeline without opening themarker view.

Choose Edit > Markers > Remove all markers.

A confirmation dialog box appears. ChooseYes to remove all markers.

See also

Timeline Tracks
Make a Selection
Cut a Timeline Selection
Mark-In or Mark-Out a Video Clip
Split a Clip
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Extend the Frame of a Clip
Group Media
Cut a Selection
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Group Media
Media on the timeline can be grouped together to:

Help keep the timeline organized
Resize all themedia on the canvas at one time retaining the proper aspect ratio
Movemedia together on the timeline or on the canvas
Copy and paste frequently used sequences
Save frequently used sequences in the Library for use from project to project

Group Characteristics
Groups contain their own timeline tracks for editing. You need not ungroup to edit tracks in a group.
Group tracks cannot be locked.
Groups can contain an unlimited number of media or tracks.
Groups can be added to other groups.
Dragmedia in or out of a group.
Groups can be renamed.
Click the plus/minus icon to open or close a group.
Groups can be saved to the Library.
Groups can have quizzes or markers pinned to them. When saved to the Library, quizzes andmarkers
are also saved.
A group shows an outline of the placement of all themedia inside of it along with the number of clips in
the group.

Media retains its original placement on the timeline when added to a group.
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To Group Media
1. Select themedia on the timeline:

a. Press theShift key on the keyboard and click on eachmedia to go into the group.
b. Or, click and drag themouse on the timeline capturing all themedia to go into the group.

2. Right-click one of the selections and chooseGroup from themenu. Themedia is moved into the
group.

Name a Group
1. Double-click on the name. The namewill open up for editing.
2. Type the new name.

3. Press Enter on the keyboard.

Open or Close a Group
To open a group, click once on the plus sign or double-click next to the group name.

To close a group, click once on theminus sign or double-click next to the group name.

Groups with vertically placedmedia open up and expand across other tracks on the timeline. This tem-
porarily blocks the view of other media that may be on the timeline.
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Groups with horizontally placedmedia open with the group header expanded across the track above it.
This will temporarily block access tomedia that may be on that track.

Ungroup Media
Right-click on a group and chooseUngroup from themenu.

Media from the group will retain its original position on the timeline.
If there is other media on the timeline, the ungroupedmediamay be placed on new tracks.

Add Media to a Group
1. Drag themedia over top of the group and hover until the group header turns white with a dashed line

around it.

2. Remain hovering until the group opens and themedia appears in the group.
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3. Place themedia in the desired location.

Remove Media from a Group
Open a group and dragmedia out of the group onto the timeline. If themedia in the group was on its
own track, right-click the empty track and choose Remove track from themenu.
To delete a clip, open a group, select themedia to be removed and press Delete on the keyboard. This
action deletes the clip from the entire project timeline.

Edit Media within a Group
Media in a group can be edited like other media on the timeline with two exceptions.

Tracks in a group cannot be locked.
Whenmaking a selection in an open group, everything on the timeline is selected. Lock any timeline
tracks you do not want to edits applied to.

Resize Group
Hover over either end of the group until the end highlights then drag the group in either direction.

Media touching the edge of the side being dragged automatically increases in duration if it is amedia that:

1. Can be resized to any duration such as an image or callout.
2. Was previously trimmed or resized. However, themedia can only increase up to its original duration.

For example, an audio clip that was twominutes was trimmed to oneminute. When a group is resized,
this clip could increase to its full size of twominutes but not beyond that original duration.

Add a Group to the Library
Right-click on a group and chooseAdd asset to Library from themenu.

See also

Timeline Tracks
Make a Selection
Cut a Timeline Selection
Mark-In or Mark-Out a Video Clip
Split a Clip
Extend the Frame of a Clip
Add a Marker
Cut a Selection
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Save Current Frame as an Image
Use theExport Frame As option to save the current frame (seen on the canvas) as an image file (BMP, GIF,
JPG, or PNG).

1. Position the playhead on the timeline. Refer to the canvas to ensure the correct frame is selected.
2. Select File > Produce special > Export frame as
3. The Export Frame As dialog appears. Enter a file name and select a file location.
4. Select a file format from theSave as type field.
5. Click Save.

See also

Timeline Tracks
Make a Selection
Cut a Timeline Selection
Mark-In or Mark-Out a Video Clip
Split a Clip
Extend the Frame of a Clip
Group Media
Add a Marker
Cut a Selection
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Callouts
Callouts are graphics that appear on top of a video to draw viewers’ attention to important objects or proc-
esses in a video.

Add Callout

Click to add a new callout to the timeline at the location of the playhead. The callout
also appears on the canvas.

Callouts can be sized, rotated, andmoved on the canvas.
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Callout Gallery

Click to open the callout gallery. Scroll through the gallery and choose the desired call-
out. The editing options appear. The callout appears on the canvas.

Callout Properties and Effects

Change colors, styles, andmore. The changes appear on the canvas.

Text

Add text to your callout. The changes appear on the canvas.

Fade In and Fade Out

To include a fade in or out effect, set the duration of the fades. A time of 0.00 seconds
provides an “instant” appearance with no fade effect. Fade effects are visible on the call-
out on the timeline.

Make Hotspot

Add interactivity to a callout.

Pause at end of callout
Video pauses when this callout is encountered.
Click to continue
Viewermust click the callout to continue viewing the video.
Go to frame at time
Video jumps to a specific frame. Enter the frame to jump to in the Hours:Mi-
nutes:Seconds;Frames format.
Go to marker
Video jumps to amarker in the video. Select amarker from the dropdown to jump
to.
Jump to URL Opens the Web page
Enable the Open URL in new browser window to open theWeb page in a sep-
arate window.

Opaque Text

Check to keep the text a solid color if the callout has transparency applied to it.

Text Box

Choose how the text fits into the callout.
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See also

Add Callouts
Move, Resize, Rotate, or Delete a Callout
Callout Properties and Effects
Sketch Motion Callout
Highlight Callout
Add a Hotspot to a Callout
Blur or Pixelate the Screen with a Callout
Spotlight Callout
Text-Only Callout
Keystroke Callouts
Use Any Image as a Callout
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Add Callouts
Callouts are graphics that appear on top of a video to draw viewers’ attention to important objects or proc-
esses in a video.

From Images on the Timeline
All images added to the timeline are callout-ready.

To edit the callout, double-click it on the timeline. The Callout task page appears for text editing.
More effects such as drop shadow, border, color, and opacity can be found in theVisual Properties
tab.

From the Callouts Tab

1. In Editor, click the Callouts tab. The Callouts task page appears.
2. Position the playhead on the timeline where the callout will be added.
3. Click Add Callout.

4. Select a callout from the dropdown gallery. The callout appears on the canvas and on the timeline at
the playhead.

5. Enter text into the text box. The text is updated to the callout on the canvas.
6. Resize, move, or rotate the callout on the canvas.

Press and hold theALT key while dragging for 3-D rotation.
7. Make changes to theBorder color and width, Fill color, and other Effects such as shadow, opac-

ity and style.
8. To include a fade in or out effect, use the zoom slider.

Fade effects are visible on the callout on the timeline.

9. More effects such as drop shadow, border, color, and opacity can be found in theVisual Properties
tab.
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Copy and Paste a Callout on the Timeline
1. Right-click a callout on the timeline and select Copy from the context menu.
2. Move the playhead on the timeline to the new callout location.
3. Right-click the timeline and select Paste from the context menu.

The copy/paste options on the timeline toolbar can also be used.
Keyboard shortcuts CTRL+C andCTRL+V can also be used.

See also

Move, Resize, Rotate, or Delete a Callout
Callout Properties and Effects
Sketch Motion Callout
Highlight Callout
Add a Hotspot to a Callout
Blur or Pixelate the Screen with a Callout
Spotlight Callout
Text-Only Callout
Keystroke Callouts
Use Any Image as a Callout
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Move, Resize, Rotate, or Delete a Callout
To edit a callout, double-click it on the timeline or on the canvas.

Move a Callout
On Timeline

Tomove a callout to a new location on the timeline, click and drag to the new location.

On Canvas

Tomove the callout to a new location on the canvas, click and drag the callout to a new location.

Through Media Layers

Each time amedia is added to the same location on the timeline, it is created on a new canvas layer in front of
the existingmedia. The order of the tracks determine the location of the callout placement on the canvas.

Tomove a callout backward or forward through layers of other media, right-click the callout on the canvas and
choose from the following options:

Bring to Front
Bring the selected callout to the front most layer. The callout is in front of all other media.
Bring Forward
Bring the selected callout forward one layer.
Send to Back
Send the selected callout to the back most layer. The callout is behind of all other media.
Send Backward
Send the selected callout backward one layer.

When a callout is moved through the layers on the canvas, it automatically changes tracks on
the timeline.
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Resize Callout
On Timeline

To resize a callout on the timeline to change its duration, drag either end of the callout.

On Canvas

To resize a callout on the canvas to change its size, click and drag a handle in any direction.

Resize Shape

Some arrow callouts have handles that allow you to change the shape of the arrow.

Hover over the handles. If the handle turns yellow, drag to change the shape.

Rotate Callout
To rotate a callout on the canvas, click and drag the center handle to the left or right.

Press and hold theALT key while dragging the clip for 3-D rotation.
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Flip a Callout
To flip a callout, select it on the canvas then choose Effects > Flip > Horizontal or Vertical in the Callouts tab.

Delete a Callout
Select the callout on the timeline or canvas and click Delete on the keyboard.
Right-click a callout on the timeline and select Delete from the context menu.
Double-click the callout on the timeline or canvas and click theRemove Callout button in the Callouts
tab.

See also

Add Callouts
Callout Properties and Effects
Sketch Motion Callout
Highlight Callout
Add a Hotspot to a Callout
Blur or Pixelate the Screen with a Callout
Spotlight Callout
Text-Only Callout
Keystroke Callouts
Use Any Image as a Callout
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Callout Properties and Effects
Properties and effects in the Callouts tab include border color, fill color, transparency level, style, drop
shadow, andmore.

Not all effects or properties are available for every callout.
More effects can be found in theVisual Properties tab.

Turn Drop Shadow On or Off
Select Effects > Shadow.

More shadow effects can be found in theVisual Properties tab.

Fade In or Out
Include a fade in or out effect. Use the sliders to set the duration of the fades.

Fade effects are visible on the callout on the timeline.

Style
Change the look of the callout.

Select Effects > Style.
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Border
Change the border color and width.

Select Effects > Border.
More customize options can be found in theVisual Properties tab.

End or Start Caps for Straight Line Callout
Add arrow or round caps to the straight line callout.

Select Effects > End caps or Start caps.

Text Box
Customize how the text fits into the selected callout.
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See also

Add Callouts
Move, Resize, Rotate, or Delete a Callout
Text Shape Callout
Shape Callout - No Text
Sketch Motion Callout
Highlight Callout
Add a Hotspot to a Callout
Blur or Pixelate the Screen with a Callout
Spotlight Callout
Text-Only Callout
Keystroke Callouts
Use Any Image as a Callout
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Sketch Motion Callout
Sketchmotion callouts are animations drawn on the screen over a period of time. Customizations include
drawing time, color, fade length, andmore.

1. In Editor, click the Callouts tab. The Callouts task page appears.
2. Position the playhead on the timeline where the callout will be added.
3. Click theAdd Callout button.

4. Select a SketchMotion callout from the dropdown gallery. The callout appears on the canvas.

5. Drag the callout to the desired location on the canvas.
6. Grab a handle to adjust the size and rotation.
7. Press and hold theALT key while dragging the clip for 3-D rotation.
8. Drag the Draw Time slider to set the length of time for the drawing of the effect.
9. To change the color, click theBorder button.

More effects can be found in theVisual Properties tab.

See also

Add Callouts
Move, Resize, Rotate, or Delete a Callout
Callout Properties and Effects
Highlight Callout
Add a Hotspot to a Callout
Blur or Pixelate the Screen with a Callout
Spotlight Callout
Text-Only Callout
Keystroke Callouts
Use Any Image as a Callout
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Highlight Callout
Add a highlight to bring attention to a location in your video.

Add a Highlight Callout
1. In Editor, click theCallouts tab. The Callouts task page appears.
2. Position the playhead on the timeline where the callout will be added.
3. Click theAdd Callout button.

4. Select the Highlight Rectangle callout from the dropdown gallery. The callout appears on the canvas.
5. Drag the callout to the desired location on the canvas.
6. Grab a handle to adjust the size and rotation.

Press and hold theALT key while dragging the clip for 3-D rotation.
7. To change the color of the highlight, click the Fill button.
8. To include a fade in or out effect, use the slider to set the duration of the fades.

More effects can be found in theVisual Properties tab.

See also

Add Callouts
Move, Resize, Rotate, or Delete a Callout
Callout Properties and Effects
Sketch Motion Callout
Add a Hotspot to a Callout
Blur or Pixelate the Screen with a Callout
Spotlight Callout
Text-Only Callout
Keystroke Callouts
Use Any Image as a Callout
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Add a Hotspot to a Callout
Add a hotspot to a callout to add interactivity within a producedMP4 video.

Use hotspots to:

Direct customers to a link to download your software
Show viewers websites in a new browser window
Take viewers to specific markers or frames within the video
Allow viewers to replay a section in the video

You can add a hotspot to the following callout types:

Transparent
Shape with Text
Highlight Rectangle
Text-only
Keystroke
Blur
Pixelate
Image
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To Add a Hotspot to a Callout

To add a hotspot to an existing callout or an image on the timeline, double-click the callout or
image on the canvas or timeline. The Callouts task page appears.

1. On the Callouts tab, check theMake Flash Hotspot option.
2. Click the Flash Hotspot Properties button.
3. The Flash Hotspot Properties dialog appears.

4. Select the Hotspot actions.
5. Click OK.

Hotspot Actions

Option Description

Pause at end of callout Video pauses when this callout is encountered.

Click to continue Viewermust click the callout to continue viewing the video.

Go to frame at time
Video jumps to a specific frame.

Enter the frame to jump to in the Hours:Minutes:Seconds;Frames
format.

Go tomarker
Video jumps to amarker in the video.

Select amarker from the dropdown to jump to.

Jump to URL Enable the Open URL in new browser window to open theWeb
page in a separate window.

See also

Add Callouts
Move, Resize, Rotate, or Delete a Callout

_________________________________________________________________________________________________________



Camtasia Studio Version 8 Help

www.techsmith.com - 136 -

Callout Properties and Effects
Sketch Motion Callout
Highlight Callout
Blur or Pixelate the Screen with a Callout
Spotlight Callout
Text-Only Callout
Keystroke Callouts
Use Any Image as a Callout
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Blur or Pixelate the Screen with a Callout
Add blur or pixelate callouts to maintain privacy while showing an actual process, screen, or issue.

The blur and pixelate callout hides portions of the video containing confidential or sensitive content, such as:

Email addresses
Login information
Phone numbers
Personal information
Credit card numbers

To Blur the Screen With a Callout
1. In Editor, click on theCallouts tab. The Callouts task page appears.
2. Position the playhead on the timeline where the callout will be added.
3. Click theAdd Callout button.

4. Select the Blur or Pixelate callout from the dropdown gallery. The callout appears on the canvas.

5. Drag the callout to the desired location on the canvas.
6. To adjust the blur effect, use the Intensity slider.
7. Grab a handle to adjust the size and rotation.

Press and hold theALT key while dragging the clip for 3-D rotation.
8. To include a fade in or out effect, use the slider to set the duration of the fades.

See also

Add Callouts
Move, Resize, Rotate, or Delete a Callout
Callout Properties and Effects
Sketch Motion Callout
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Highlight Callout
Add a Hotspot to a Callout
Spotlight Callout
Text-Only Callout
Keystroke Callouts
Use Any Image as a Callout
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Spotlight Callout
The Spotlight callout adds an area of light while dimming the rest of the screen.

Add a Spotlight Callout
1. In Editor, click theCallouts tab. The Callouts task page appears.
2. Position the playhead on the timeline where the callout will be added.
3. Click theAdd Callout button.

4. Select theSpotlight callout from the dropdown gallery. The callout appears on the canvas.

5. Drag the callout to the desired location on the canvas.
6. To adjust the darkness, use the Intensity slider.
7. Grab a handle to adjust the size.
8. To include a fade in or out effect, use the slider to set the duration of the fades.

See also

Add Callouts
Move, Resize, Rotate, or Delete a Callout
Callout Properties and Effects
Sketch Motion Callout
Highlight Callout
Add a Hotspot to a Callout
Blur or Pixelate the Screen with a Callout
Text-Only Callout
Keystroke Callouts
Use Any Image as a Callout
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Text-Only Callout
The Text-Only callout adds text to the video. No border option is available for this callout.

Add a Text-Only Callout
1. In Editor, click theCallouts tab. The Callouts task page appears.
2. Position the playhead on the timeline where the callout appears.
3. Click theAdd Callout button.

4. Select the Text callout from the dropdown gallery. The callout appears on the canvas.

5. Drag the callout to the desired location on the canvas.
6. Grab a handle to adjust the size.
7. Add text in the text box.
8. Use the font options to change the font style, size, andmore.
9. To include a fade in or out effect, use the slider to set the duration of the fades.

See also

Add Callouts
Move, Resize, Rotate, or Delete a Callout
Callout Properties and Effects
Sketch Motion Callout
Highlight Callout
Add a Hotspot to a Callout
Blur or Pixelate the Screen with a Callout
Spotlight Callout
Keystroke Callouts
Use Any Image as a Callout
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Keystroke Callouts
Use Keystroke callouts to show keyboard activity in your video. For example, if you press CTRL+C on the
keyboard as you are recording, show that keyboard combination using the keystroke callouts.

Options include several key styles and built-in keystroke combinations.
Keystroke callouts can be addedmanually or auto generated from keystrokes in a CAMREC record-
ing.

Add a Manual Keystroke Callout
1. In Editor, click theCallouts tab. The Callouts task page appears.
2. Position the playhead on the timeline where the callout will be added.
3. Click theAdd Callout button.

4. Select the desired Keystroke callout from the dropdown gallery. The keystroke callout appears on the
canvas.

5. Place the cursor in the Enter keystroke or combination field.

6. On the keyboard, press the keystroke combination or command. For commands such as ,
press and hold theCTRL key on the keyboard. When the plus sign appears in the field, press the next
key.

7. To change the style click theEffects button.
8. Drag the callout to the desired location in the Preview Window.
9. Grab a handle to adjust the size and rotation.

Press and hold theALT key while dragging the clip for 3-D rotation.
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10. Resize, move, or rotate the callout on the canvas.
11. To include a fade in or out effect, use the slider to set the duration of the fades.
12. More effects such as drop shadow, border, color, and opacity can be found in theVisual Properties

tab.

Auto Generate Keystroke Callouts from a CAMREC Recording
1. Editor, click theCallouts tab. The Callouts task page appears.
2. Click theAdd Callout button.

3. Select the desired Keystroke callout from the dropdown gallery. The keystroke callout appears on the
canvas.

4. Click theGenerate the camrec button. The keystroke callouts are generated and placed on the time-
line and canvas at the time they appear in the video.

Auto generated keystroke callouts can be edited, deleted, moved, resized, etc. just likeman-
ually added keystroke callouts.

See also

Add Callouts
Move, Resize, Rotate, or Delete a Callout
Callout Properties and Effects
Sketch Motion Callout
Highlight Callout
Add a Hotspot to a Callout
Blur or Pixelate the Screen with a Callout
Spotlight Callout
Text-Only Callout
Use Any Image as a Callout
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Use Any Image as a Callout
Create your own custom callouts by adding an image file (BMP, GIF, PNG, or JPG) to the timeline.

All images added to the timeline are callout-ready.

To Use an Image as a Callout or Title Clip
1. Drag an image to the timeline.
2. To add text, double-click. The Callout task page appears for text editing.
3. Grab a handle to adjust the size and rotation.

Press and hold theALT key while dragging the clip for 3-D rotation.
4. If desired, Add a hotspot to your callout.
5. Not all callout effects are available for images being used as callouts (fade in/out for example). Effects

such as drop shadow, border, color, and opacity can be found in theVisual Properties tab.

Use transitions to fade the image callout in or out. Experiment with the various transitions to
give your image callout a unique effect.

See also

Add Callouts
Move, Resize, Rotate, or Delete a Callout
Callout Properties and Effects
Sketch Motion Callout
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Highlight Callout
Add a Hotspot to a Callout
Blur or Pixelate the Screen with a Callout
Spotlight Callout
Text-Only Callout
Keystroke Callouts
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Zoom and Pan
The Zoom-n-Pan tab offers a quick way to add zoom in, zoom out, and pan animations to the timeline.

Add zoom and pan animations to:

Improve viewing when producing the final video at dimensions smaller than the source clip.
Focus on important actions within the video, such as typing in a text field or selecting an option in a
large application.
Move from area to area when the editing dimensions are large.

Continue with

To Add a Zoom Animation
To Add a Pan Animation
To Delete a Zoom Animation
To Adjust the Timing of the Zoom Animation
Zoom-n-Pan Tab Options

Add a Zoom Animation
1. In Editor, click the Zoom-n-Pan tab. The Zoom and Pan task page appears.
2. Position the playhead on the timeline where the zoom animation will be added.
3. Move and resize the zoom rectangle to get the desired zoom effect. The zoom animation is auto-

matically added to the timeline.

Add a Pan Animation
A Pan effect moves around the video from side-to-side or up and down. When panning, the pan animations are
all the same size.
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To add a pan animation, you first need to add a zoom animation.

1. In Editor, click the Zoom-n-Pan tab. The Zoom and Pan task page appears.
2. Add the zoom animation.
3. Position the playhead on the timeline where the pan animation will be added. This needs to be a loca-

tion after the zoom animation.
4. Move but do not resize the zoom rectangle. The pan animation is added to the timeline.
5. To add another pan animation, repeat steps 3 and 4.

Delete a Zoom Animation
1. Select themedia on the timeline that contains the zoom animation to be deleted.
2. Click on the animation icon to open the animation view.

3. Double-click on the animation to be deleted.

4. Press Delete on the keyboard or right-click the animation and select Delete from the context menu.

To delete all zoom and visual animations on themedia clips, choose Delete all visual
animations onmedia from the context menu.
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Adjust the Timing of the Zoom Animation
The timing of the zoom animation determines how long it takes to zoom in, zoom out, or pan.

1. Select themedia on the timeline that contains the zoom animation to be adjusted.
2. Click on the animation icon to open the animation view.

3. Double-click on the animation.
4. Drag the beginning of the animation in either direction to change the duration.

You can also adjust this animation using the options found in theVisual Properties tab.
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Zoom-n-Pan Tab Options

Zoom rectangle
The rectangle in the Preview Window indicates the position
of the zoom animation within the video.

To change the zoom position, click and drag the rectangle.

Maintain aspect ratio Maintain the same aspect ratio for the zoom rectangle as it
is sized.

Scale for Best Qual-
ity Click to clear the zoom animation and set themedia

dimensions to 100% scale.

Full Screen Click to clear the zoom animation and return the
media to full screen dimensions.

Scale

The zoom scale indicates the zoom percentage for a zoom
and pan animation.

To change the zoom scale:

a. Drag the Scale slider.
Or

b. Click and drag on a handle on the rectangle in the Pre-
view Window.

SmartFocus
Automatically generate zoom and pan animations for CAM-
REC recordings on the timeline.

Continue withAuto Zoom and Pan with SmartFocus™.
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Auto Zoom and Pan with SmartFocus™

Camtasia SmartFocus™ only applies to .camrec files recorded with Camtasia Recorder ver-
sion 5.0 or later. For other recordings,manually add a zoom or pan animation to clips on
the timeline.

TechSmith's exclusive SmartFocus technology keeps track of where the action happens during your record-
ing. Then, zoom and pan animations are automatically added to the CAMREC video on the timeline.

Camtasia SmartFocus™ is ideal for videos where the source clip or recording dimensions are large
(ex. full screen recordings) and you want to produce the final video at smaller dimensions (ex. for the
Web or for an iPod).
If you produce the final video with dimensions smaller than the source clip dimensions, without Smart-
Focus the content in the videomay appear small and difficult to view.
In Camtasia Recorder, SmartFocus collects data about the actions completed and the cursor move-
ment in the recording. SmartFocus predicts where to add zoom animations, saving you the time it
takes tomanually find and insert zoom and pan animations.
By default, SmartFocus is automatically applied when a CAMREC recording is added to the timeline.
SmartFocus animations appear on the CAMREC recording in the visual animations view.

Apply SmartFocus to Selected Timeline CAMREC Recordings

1. In Editor, click the Zoom-n-Pan tab. The Zoom and Pan task page appears.
2. Select the CAMREC recording on the timeline SmartFocus will be applied to. When selected, the

recording is blue.
3. In the Zoom-n-Pan tab, click theApply SmartFocus to selected clips button.

4. Zoom and pan animations are added to the CAMREC recordings.

SmartFocus animations are edited just like other animations. See Zoom and Pan.
Zoom animations can also be edited in theVisual Properties tab.

Apply SmartFocus to all CAMREC Recordings on the Timeline

1. In Editor, click the Zoom-n-Pan tab. The Zoom and Pan task page appears.
2. Click theApply SmartFocus to timeline button.

3. Zoom and pan animations are added to all CAMREC recordings on the timeline.
SmartFocus animations are edited just like other animations. See Zoom and Pan.
Zoom animations can also be edited in theVisual Properties tab.
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SmartFocus Options

Apply SmartFocus to clips added

When checked, SmartFocus animations are auto-
matically added to each CAMREC recording
placed on the timeline.

This option is also found in Tools > Options > Pro-
gram tab

Apply SmartFocus to selected clips

Apply SmartFocus to selected timeline CAMREC
recordings.

If SmartFocus has already been applied or if other
animations are on the recordings, you are
prompted to remove the existing animations and
replace them with new animations.

Apply SmartFocus to timeline

Apply SmartFocus to all CAMREC recordings on
the timeline.

If SmartFocus has already been applied or if other
animations are on the recordings, you are
prompted to remove the existing animations and
replace them with new animations.

Lock SmartFocus to maximum scale This option is also found in Tools > Options > Pro-
gram tab
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Audio
To access the audio options, click on the Audio tab.

The Audio task page appears and all the audio on the timeline turns green. This lets you know you are in Audio
Edit mode.

To edit audio, select one or more clips on the timeline. When selected , the clips are highlighted in blue.
CAMREC recordings by default are linked together with themicrophone audio.

To unlink a CAMREC's video and audio, right-click the CAMREC on the timeline and chooseSeparate
video and audio from the context menu. The recording is split into separate clips on the timeline.

A CAMREC's system audio is added to the timeline as a separate audio file.

Learn how to work with audio points, fade audio in or out, remove audio noise, andmore. To access the audio
options, click theAudio tab.
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Enable Volume Leveling

Adjust the volume of the audio clips to a standard level. Use this option when the recording level between
audio clips varies greatly.

This option acts as toggle on a per clip basis.
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Check to turn on.
Uncheck to turn off.

Volume leveling is applied to an entire audio clip and can be applied to:

One selected audio clip.
Multiple selected audio clips.

Volume Variation

Select an option from the Volume variation dropdownmenu that best describes the level of audio variation
on the timeline.

If you choose Custom Settings, select from the following options.
Ratio
Sets the compression slope which determines how the output signal changes in relation to the input
signal once the input signal exceeds the threshold.

Threshold
Sets the level which signals are compressed or limited. Increasing the threshold clamps signals at a
higher level, reducing the amount of compression or limiting.

Gain
Process of reducing dynamics lowers the signal’s overall level. The gain control compensates by
adding increasing output gain, or signal level.

Enable Noise Removal

Enable noise removal to reduce background noise for the audio on the timeline.

As soon as Noise Removal is enabled, the color of the audio waveform changes from green to orange while
in the Audio tab:

And from gray to orange while in the other views:

Noise removal is applied to an entire audio clip and can be applied to:

One selected audio clip
Multiple selected audio clips
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Advanced Open additional noise removal options tomanually set the noise removal, adjust the audible mouse clicks,
and fix clipping.

Adjust Sensitivity Use the Adjust sensitivity slider if the noise reduction process caused the audio quality to degrade. Deg-
radationmay occur if the noise removal occurred within a selection without true silence.

Auto Noise Training

Click theAuto noise training button to have Editor automatically remove noise from the audio clips.

Editor detects noise in the audio by using a selection with silence.

Once clicked, noise removal is immediately applied to the audio clips.

Manual Noise Training on
Selection

Set the noise removal based on an area of silence you choose.

Drag the playhead’s green In point or red Out point to make a selection of silence. Use the zoom slider to
get a better view of the timeline, if necessary.

1. Click theAdvanced button.
2. Click theUse manual noise selection button.
3. Noise removal is applied to the timeline immediately.

Remove Clipping

Clipping results in an audible distortion in the audio.

Enable this option to cut off the recorded audio when the audio volume reaches too high of a level.

Use theClick Sensitivity slider to set the threshold for the filter.

Remove Clicks
Enable to remove recorded artifacts that sound like clicks.

Use theClick Sensitivity slider to set the threshold for the filter.

VolumeUp or Down

The volume of an audio can be applied to:

One selected audio clip
Multiple selected audio clips
A selection on an audio clip
A selection that spans several selected audio clips

To adjust the audio:

On the Audio tab, click theVolume Up button orVolume Down button . The volume is adjusted by
25% with each click of the button.

Adjust Volume for Individual Clips

The audio on individual audio clips can be adjusted by grabbing the bar in themiddle of the wave form and
dragging it up or down.

Fade In or FadeOut

Audio fades can be applied to:

One selected audio clip
Multiple selected audio clips
A selection on an audio clip
A selection that spans several selected audio clips

To fade in the audio, click the Fade In button.
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To fade out the audio, click the Fade Out button.

To adjust a fade, grab the audio point and drag it. The waveform adjusts accordingly.

Replace with Silence

Mute the audio selection on the timeline. Unlike the delete or cut options, this option does not remove any of
the existing waveform.

Silence can be applied to:

One selected audio clip
Multiple selected audio clips
A selection on an audio clip
A selection that spans several selected audio clips

To add silence to the audio, click theSilence button.
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Add or Remove Audio
Points

Edit an audio waveform by adding custom points of contact to drag to achieve the desired result.

Drag an audio point to adjust the volume up or down.
Audio points can bemoved up, down, left, and right.

To add an audio point:

1. Select the audio clip on the timeline.
2. Move the playhead to where the audio point will be added.
3. Click Add Audio point in the Audio tab or right-click clip and chooseAdd Audio Point from the

context menu.
To remove one audio point:

1. Select the audio point on the timeline.
2. Click Remove audio points in the Audio tab or right-click clip on chooseDelete from the context

menu.
To remove all audio points from a clip:

1. Select the audio clip on the timeline.
2. Click Remove audio points in the Audio tab or right-click clip on chooseDelete all audio points

onmedia from the context menu.

Export Audio

The Export audio as option combines all audio on the timeline into one audio file. Use this option tomake a
backup of the audio or to create a soundtrack to import into another application.

To access this option, select Editor > File > Produce special > Export audio as > ChooseMP3 orWAVE

MP3:Smaller file size. Good for voice narration.
WAV:Microsoft file format. High quality audio at a larger file sizes.
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Editor Audio Setup Wizard
The Audio SetupWizard assists you in setting up the audio for your recording.

In the Audio SetupWizard, select the audio input device and input source. The wizard automatically adjusts
the volume level for the selected input source.

Select the Audio Recording Source
1. In the Recording source area, select the audio input source. Only the input sources supported by the

current sound card appear.
2. If the audio input source is live, you should see activity within the Input level meter. If you do not see

any activity, try selecting another source or troubleshoot the volume level.
3. Drag the Input level slider to control the overall volume level. Adjust the slider so the loudest part of the

audio is in the upper yellow tomid-orange range. If themeter is in the red range, audio clippingmay
occur. Drag the slider down.

4. Click Next. The Tune Volume Input Levels screen appears.

Tune the Volume Input Levels
This option automatically adjusts the volume level based on a three second record youmake.
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1. Click theAuto-Adjust Volume button.
2. A three second countdown appears. When the status changes to Go, read the sentence in the dialog

box aloud as you would during recording. After the timer runs out, the volume level is automatically
adjusted.

3. Click Finish.
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Transitions

To change the default duration for a transition, select Tools > Options > Program tab.

Is the transition cutting off part of the video clip? SeeUse Trimmed Content In Transition.

Transitions add a visual effect between the end of a clip and the beginning of the next clip.

Transitions can also be added to a group:
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Or to a single image or video clip:

Use transitions to indicate the passage of time, change in location, to call attention, or to create a
smooth flow between clips.
Random Dissolve and Fade through Black are commonly used transitions.

To Add a Transition

1. Click the Transitions tab.
2. Double-click a transition to preview the transition effect on the canvas.
3. Drag the desired transition onto the timeline. The timeline lights up with all of the areas where a tran-

sition can be dropped.

4. Drop the transition in the desired area.

Change the Duration of a Transition

Drag the ends of the transition to adjust the duration.

.

Delete a Transition

1. Click on a transition on the timeline to select it. The transition is yellow when selected.

2. Press theDelete key on the keyboard.

Change a Transition

1. Click on a transition on the timeline to select it. The transition is yellow when selected.
2. Drag the new transition overtop of the transition being replaced. The transition will turn pink.
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Use Trimmed Content In Transition

To access this option right-click a transition. Check theUse Trimmed Content In Transition option in the
context menu.

Transitions use frames at the end of one video and the beginning of another. This can consume portions of the
video that need to be seen.

Enable this option to have the transition effect use several frames of a video clip that was trimmed, split, or
cut. This retains the edited portion of the video and allows the effect to appear smoother since the "good"
frames are not being consumed by the transition.

Consider the following scenario:

1. Clip A and Clip B are on the timeline. I need to edit Clip A to remove the highlighted portion.
2. Clip A has been edited and all unwanted frames have been removed.
3. A transition has been added between Clip A and Clip B. The transition consumes the ends of the clips

causing the edited portion of Clip A to be cut off.
4. Enable theUse Trimmed Content In Transition option. This allowed the transition to use frames pre-

viously cut out of the video leaving the edited part fully intact.
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Visual Properties (Animations)
The options in the Visual Properties tab allow you to create animations using content on the timeline. Other
options in the Visual Properties tab allow you to add color, shadow, and opacity effects to most visual media
on the timeline like video, callouts, and images.

Animations might include:

A talking head video that smoothly transitions or trades places with a screen recording video.
A spinning image that enters the video from the left, pauses, then flies off to the right.
Several videos that play simultaneously on the canvas while moving in a pattern you create.
Callouts that animate on the canvas to draw attention to an area in the video.

Visual properties animations are instructions you add to the timeline to tell the image or video on the canvas
how to behave.

For most effects, add the animation then perform the desired action on the canvas. Editor records the
action and adds it to themedia on the timeline.
Animations can be added to a single media clip or a group.

Animations typically work in pairs: the first to start the effect, the second to change or end the effect.

Watch a video on creating animations! Click the Online Tutorial icon above the Preview
Window.

When working with the animations, make sure themedia clip or group is selected before you begin.
Animations can be further customized with fade, color, and opacity effects.
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Add Animation

When adding animations, place the playhead where you want the
animation to END.

To add an animation:
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1. Click theAdd animation button. An animation is added to
themedia at the point of the playhead.

2. Immediately perform the desired action on the canvas with
themedia. For example, resize, move, rotate, etc.

3. Change the duration. This is how long it will take to com-
plete the animation. To change the duration of the
animation, hover over the animation, grab the end, and
drag to the left or right. Use the zoom slider to get a better
view.

To see your animation, place the playhead before the
animation. Click Play.

To reset the animation to the default settings, click the

Restore button.
To delete the animation, select the animation on the time-
line and click Delete on the keyboard.

Scale

Scale themedia larger or smaller within the animation.

When adding animations, place the playhead where you want the
animation to END.

1. Add a new animation to themedia or select an existing
animation on the timeline.

2. Use the slider to set the size themedia will be when the
animation ends.

Also use the scale option to resizemedia without adding an
animation. Just select themedia on the timeline and drag the
scale slider.

Opacity

Adjust the opacity of themedia in an animation.

When adding animations, place the playhead where you want the
animation to END.
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1. Add a new animation to themedia or select an existing
animation on the timeline.

2. Use the slider to set the size themedia will be when the
animation ends.

Also use the opacity option on other media without adding an
animation. Just select themedia on the timeline and drag the
opacity slider.

Position

Adjust the position of themedia in an animation.

Use the X, Y, Z options tomove themedia up, down, or
back and forth on the horizon.
Use the spin controls or enter a value in the field.

Also use the position options on other media without adding an
animation. Just select themedia on the timeline and set the
desired position settings.

Rotation

Adjust the rotation of themedia in an animation.

Use the rotation options tomove themedia through var-
ious planes.
Use the spin controls or enter a value in the field.

Also use the rotation options on other media without adding an
animation. Just select themedia on the timeline and set the
desired position settings.

Reset Animation /
Settings

Restore original settings tomedia that have animations, scale,
and rotate other visual properties applied to them .

Drop Shadow

Add a drop shadow to the selectedmedia on the timeline.

Use the options to customize the shadow.

Apply to video, images, and callouts.
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Colorize

Add color to the selectedmedia on the timeline. Use the slider to
adjust the effect.

Apply to video, images, and callouts.

Border

Add a plain border to the selectedmedia on the timeline.

Use the options to customize the border.

Apply to video, images, and callouts.
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Voice Narration
Use voice narration to insert a voice recording into the video.

The video clips on the timeline play in the Preview Window while recording voice narration.
Camtasia Studio synchronizes the voice narration with the clips on the timeline.
The audio clip created appears on the timeline when the voice narration ends.

To Record Voice Narration

A microphone is needed to record voice narration.

1. Enable theMute speakers during recording option when clips on the timeline include audio. The
microphonemay record audio playing from the speakers.

2. Click theAudio Setup Wizard button to set the audio input options.
3. Click Start Recording.
4. Click Stop Recordingwhen done. Name and save the audio clip. The voice recording is added to the

timeline.
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Editor Audio Setup Wizard
The Audio SetupWizard assists you in setting up the audio for your recording.

In the Audio SetupWizard, select the audio input device and input source. The wizard automatically adjusts
the volume level for the selected input source.

Select the Audio Recording Source
1. In the Recording source area, select the audio input source. Only the input sources supported by the

current sound card appear.
2. If the audio input source is live, you should see activity within the Input level meter. If you do not see

any activity, try selecting another source or troubleshoot the volume level.
3. Drag the Input level slider to control the overall volume level. Adjust the slider so the loudest part of the

audio is in the upper yellow tomid-orange range. If themeter is in the red range, audio clippingmay
occur. Drag the slider down.

4. Click Next. The Tune Volume Input Levels screen appears.

Tune the Volume Input Levels
This option automatically adjusts the volume level based on a three second record youmake.
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1. Click theAuto-Adjust Volume button.
2. A three second countdown appears. When the status changes to Go, read the sentence in the dialog

box aloud as you would during recording. After the timer runs out, the volume level is automatically
adjusted.

3. Click Finish.
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Cursor Effects
In Recorder, cursor data is collected and stored in the CAMREC recording file. In Editor, the cursor can be
enhanced for better visibility using a highlight, spotlight, sound effect andmore.

The cursor effects work by inserting animations: one to add the effect and one to change or remove the effect.

For example, if an animation is added at the beginning of the video, all of the cursor instances in the video are
changed tomatch the cursor effects assigned to the animation.

See also

Cursor Effect Options
To Hide the Mouse Cursor
Delete a Cursor Animation

To Add a Cursor Animation
1. On the timeline, select the CAMREC video that will have animations added. The CAMREC turns blue

when selected.
2. Click theCursor Effects tab. If it is not in view, click theMore tab. From the list, select Cursor

Effects. The Cursor Effects task page appears.
3. Click theAdd animations button.

A new animation appears on the CAMREC and the animation view is opened to show the cursor data
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captured during recording.

4. Use the slider to set the cursor size. The cursor size updates on the canvas.
5. Choose the highlight, click, and sound effects from the dropdownmenus. Changes update on the

canvas.

All other instances of the cursor in the CAMREC that come after this first animation are
changed by the effects assigned to the animation. To change the cursor back to the original
look, add another animation and undo the settings. Add as many animations as needed to
achieve the desired look.
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Cursor Effect Options

Mouse cursor visible Hides the cursor from view.

Cursor Size Slider to increase or decrease the cursor size.

Cursor Effects

Click the small triangle next to the effect title. This
opens and closes the properties.

Choose from:

Highlight effect
Left-click effect
Right-click effect
Click sound effect

Properties Each effect has their own properties. Choose from
color, size, duration, etc.

Cursor Preview Window
As effects are added, the Preview Window is
updated. To view animation effects such as rings,
click on the Preview Window.

To Hide the Mouse Cursor
The Hide option hides the cursor from view in the final video. To show the cursor again, remove the cursor
animation on the CAMREC recording.
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1. On the timeline, select the CAMREC video that will have animations added. The CAMREC turns blue
when selected.

2. Click theCursor Effects tab. If it is not in view, click theMore tab. From the list, select Cursor
Effects. The Cursor Effects task page appears.

3. Click theAdd animations button.

A new animation appears on the CAMREC and the animation view is opened to show the cursor data
captured during recording.

4. In the Cursor Effects tab, uncheck theMouse cursor visible option.

Delete a Cursor Animation
To delete a cursor animation, click an animation on the timeline and press theDelete key on the key-
board.
To remove all cursor animations, right-click an animation select Delete all cursor animations on
media.
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Captions (Closed and Open)
Captions display onscreen text within a video to provide additional or interpretive information to viewers.

Captions are used to create videos accessible to a larger audience, such as:

Viewers with hearing impairments
Viewers that cannot listen to audio with their current settings
International audiences with subtitles and onscreen translations for non-native speakers

Camtasia Studio has two options for how captions appear in the final video: closed and open.

Closed Captions
Can be turned on and off by the viewer via a CC button on the controller.
Can beADA compliant or customized by changing the font attributes including size, color, and
alignment.
Can bemade searchable in the video when producing as anMP4 video file.
Can be hidden to produce a video without captions in it. (Does not delete captions on timeline.)

Open Captions
Can be customized by changing the font attributes including size, color, and alignment.
Can bemade searchable in the video when producing as anMP4 video file.
Are burned into the video and cannot be turned off.

For Closed or Open captions to display in the final video, certain settings must be applied in
both the Captions task page and ProductionWizard. SeeCaption Settings.
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Captioning Methods
There are four ways to add captions to your video:

Add captions using automatic Speech-to-Text
Create captions from audio on the timeline. This featuremakes use of Microsoft’s Speech-to-Text
engine.
Import a prepared caption file
Import an SRT, SAMI, or SMI file to automatically sync prepared captions with the video.
Add captions by synchronizing text and audio
Paste a prepared script into the text box and synchronize the captioning with the audio playback.
Add captions manually
Manually type each caption into the text box. Set caption points to determine where the caption should
begin and end.

See also

ADA Compliancy
Speech Dictionary
Import and Export Captions
Edit Captions
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ADA Compliancy
The Americans with Disabilities Act (ADA) is a federal anti-discrimination statute designed to ensure equal
access to opportunities and benefits for qualified individuals with disabilities. The act seeks to remove barriers
preventing qualified people with disabilities from enjoying the same opportunities enjoyed by those without dis-
abilities.

Captions allow persons with hearing disabilities to have access to videos by displaying the audio portion of
the video as text on the screen.

In many state, government, or education institutions, videos must include ADA compliant captions. Camtasia
Studio helps you adhere to these standards by providing an ADA compliant captioning feature.

ADA compliant captions:

Are one to three lines of text that appear on-screen all at once, stay there for a few seconds, and are
replaced by another caption or no caption
Are timed to synchronize with the audio
Should not cover up graphics and other essential visual elements of the picture
Require the use of upper and lowercase letters
Must use a font similar to Helveticamedium
Must have good resolution
Fit the requested 32 characters to a line

See thisWikipedia article for more information.

Camtasia Studio and ADA Compliant Captions
By default, new captions are added using ADA compliant font settings. When the ADA Compliant but-

ton is blue, ADA Compliancy mode is on .
If a font attribute is selected that is not ADA compliant, the ADA Compliant button grays out and a tip
alerts you that you are out of compliancy.

Restore ADA Compliancy
To restore ADA compliancy to the captions, click theADA compliant button.

This is a global setting. All captions return to ADA compliancy and all other formatting is removed.
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Tips for Creating Effective Captions
Captions should be synchronized and appear at approximately the same time as the audio.
Words should be verbatim when time allows or as close as possible in other situations.
Descriptions for music or other sound effects should be inside square brackets, such as [music] or
[laughter].
Captions should appear on-screen long enough to be read.
Captions should be limited to nomore than two lines on-screen.
Speakers should be identified whenmore than one person is on-screen or when the speaker is not vis-
ible.
Punctuation is used to clarify meaning.
Spelling should be correct throughout the production.
Sound effects should be written when they add to understanding.
All words should be captioned, regardless of language or dialect.
Italics should be used when a new word is being defined or a word is heavily emphasized in speech.

See also

ADA Compliancy
Add Captions to Video by Sychronizing Text and Audio
Manually Add Captions
Speech-to-Text Captions
Import and Export Captions
Edit Captions
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Manually Add Captions
With themanual captioning process you type captions directly into the text boxes. Captions created this way
are added at the point of the playhead.

Add a New Caption in Any Location

1. Click theCaptions tab. The Captions task page appears.
2. Position the playhead where the caption will be added. .
3. Click Add caption media.

A new caption text box appears.
4. Type text into the text box. The caption appears on the timeline and on the canvas as you type.

A caption turns red to identify that it exceeds the limit of three lines per caption.

5. Click the new caption on the timeline to select it. Click Play in the Preview Window to see if the new
caption is synced to the audio. If necessary, drag the caption ends on the timeline to sync the caption
with the audio.

6. Repeat steps 2 -5 for all remaining captions.

See also

Captions (Closed and Open)
Caption Settings
ADA Compliancy
Add Captions to Video by Synchronizing Text and Audio
Speech-to-Text Captions
Import and Export Captions
Edit Captions
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Speech-to-Text Captions
The Speech-to-text feature automatically creates captions from voice narration or audio on the timeline.

Capitalization and punctuation are not added during the Speech-to-text process.

Windows Speech Recognition software is not installed on computers runningMicrosoft Win-
dows XP. You can download and install this free software from the Microsoft website. Once
Speech Recognition software is properly installed, you are able to use the Speech-to-Text fea-
ture in Camtasia Studio.

Training for Speech Recognition Accuracy
Windows Speech Recognition provides recognition accuracy that improves with each use as it adapts to your
speaking style and vocabulary.

For more accurate speech-to-text transcription of your audio recordings, go through the Voice Training tuto-
rials provided with the Speech Recognition software. However, even with training, it is best to review all cap-
tions and edit them to ensure accuracy.

The Speech-to-text voice training works best with audio created from the voice used in the
training. If you import audio files from a person who has not completed the voice training on the
computer used for captioning, the captions are not as accurate and require more extensive edit-
ing.

Tips Dialog
When you click theSpeech-to-text button, you see the following tip dialog.
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This tip dialog contains several important links that help you get themost out of the Speech-to-text feature
including access to the voice training tutorials, tips for getting the best audio quality, and procedures for add-
ing words to the Speech-to-text dictionary.

Add Captions Using Speech-to-Text

Capitalization and punctuation are not added during the Speech-to-text process.

1. Click theCaptions tab. The Captions task page appears.
2. Click theSpeech-to-text button.

To caption a particular section of the timeline, make a selection with the playhead. Right-click
the selection and select Speech-to-text.

3. Read the tip that appears then click Continue.
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4. If there aremultiple audio files on different tracks, you are prompted to select the audio track to be tran-
scribed. Select the track and click Continue.

5. The Preparing audio for transcription dialog appears. When the transcription is complete, the captions
appear on the timeline

6. .When the audio is ready, the transcription begins.

7. Once your captions are on the timeline, proofread and edit all captions and add capitalization and punc-
tuation such as periods and commas.
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8. Double-click a caption to open it in the Captions task page for editing.

To add Speech-to-text captions for a specific area of the timeline, use the playhead tomake a
timeline selection. Right-click the selection and select Speech-to-text from themenu.

See also

Speech Dictionary
Caption Settings
ADA Compliancy
Import and Export Captions
Edit Captions
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Speech Dictionary
TheWindows Speech-to-text software includes a dictionary used to:

Add a new word to the dictionary.
Prevent a word from being transcribed.
Change or delete existing words.

Add Words Directly the Speech Dictionary from Within Camtasia Studio
Addwords directly to the Speech Dictionary from the Captions tab in Camtasia Studio. Just highlight the word
in the caption text box, right-click, and chooseAdd to dictionary from themenu.

This option does not bring up the Speech Dictionary. For best audio transcription, after adding a word, open
theWindows Speech Dictionary and enter a vocal pronunciation of the word.

Open the Windows Speech Dictionary
There are several ways to open theWindows Speech Dictionary:

In Camtasia Studio, select Captions tab > Speech-to-text button. In the Speech-to-text tip box, click
Start adding words to the dictionary link. The Speech Dictionary dialog box appears.
Right-click theSpeech Recognition software interface. ChooseOpen the Speech Dictionary. The
Speech Dictionary dialog box appears.

In Camtasia Studio, select Tools > Speech > Improve speech-to-text. In the Speech-to-text tip box,
click Start adding words to the dictionary link. The Speech Dictionary dialog box appears.
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Import and Export Captions
Import and export a caption file from within the Captions tab. The caption file contains the caption text and
information about when each caption should be displayed.

Supported caption file types are SAMI and SRT (SubRip) files.

Export Captions
1. Add and edit all captions in the Captions task page.
2. Click theExport captions button.
3. In the Export captions to file dialog, give the file a name.
4. Choose the file type.
5. Click Save.

Import Captions
Importing captions via a caption file replaces all existing captions on the timeline.

1. Click the Import captions button.
2. In the Import captions from file dialog, browse for and select the caption file.
3. Click Open. The new captions are added to the timeline.

If there are existing captions on the timeline, you are prompted to delete them. Click Yes. The new captions
are added to the timeline.
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Edit Captions
Captions can be edited, deleted, moved, andmerged.

The options for synched andmanual captions differs. Each option is explained in detail below.

Continue with

Change Caption Text
Change Font Attributes
Merge Text with Previous Caption
Move and Size Captions
Change Caption Duration
Delete Captions

Change Caption Text
1. Double-click a caption on the timeline. The Captions task page opens and the selected caption text is

highlighted.
2. Make any changes. The new text is seen on the canvas and is updated on the timeline.

Change Font Attributes
There are two options for applying font attributes to captions: Global and Individual.

Global Settings

Global attributes apply to all captions currently on the timeline and new captions added to the timeline.
Global attributes include:

Font style
Font size
Text color
Background color
Alignment
Placement

To change the font attributes for all captions, select the option from the font toolbar.

Individual Settings

Individual attributes can be apply to selected caption text. Individual attributes include:
Bold
Italic

To change the font attributes for selected text:

1. Highlight a selection in the caption text box.

2. Click bold or italic .
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Merge Synced Captions
If synced captions are too short in terms of the amount of text they contain, they can bemerged together. This
allows for more text per caption. When captions aremerged, the duration of the caption does not change.

Captions entered manually cannot bemerged.

If merged captions contain more than three lines of text, the text in red does not appear in the
caption.

To merge a caption

1. Right-click on a caption on the timeline.
2. ChooseMerge text with previous caption from the context menu. The text is merged and the caption

on the right is removed from the timeline and Caption task page.

Move and Size Captions
Synced Captions

Synced captions are grouped together and cannot bemoved or sized individually.

Tomove a caption group, grab and drag along the timeline to the new location.

Manual Captions

Manual captions can be resized andmoved along the timeline.

Tomove a caption, grab and drag along the timeline to the new location.
To resize the caption, grab and drag an end in either direction.

Change Caption Duration
Default Duration
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The default duration for a caption is four seconds. This allows enough time for about three lines of text to
appear in each caption.

To change the default duration of the captions, choose Tools > Options > Default duration > Captions.

Change Duration of One Caption

Click a caption on the timeline to highlight it. Grab an end of the caption and drag in either direction.

Delete Captions
To delete captions, do one of the following:

Synched captions cannot be deleted individually. However, the text from individual captions can be
deleted. Right-click a synched caption and chooseRemove text from the context menu.
Click amanual or group of synched captions on the timeline to highlight it. Press Delete on the key-
board.
Right-click a caption on the timeline. Select Delete caption orDelete all captions from the context
menu.
In the Captions task page, right-click a time stamp next to a caption text box. Select Delete caption,
Delete caption text, orDelete all captions from the context menu.
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Quiz and Survey
Insert a quiz or survey into your video to:

Test viewers’ knowledge throughmultiple choice, fill in the blank, short answer, and true/false ques-
tions.
Add open ended questions to gain feedback or gather user information such as an email address to con-
tact the viewer at a later time.

Youmust produce the video as anMP4 video file with a player to include a quiz or survey.

With a quiz or survey, you can:

Include an unlimited number of fill in the blank, multiple choice, short answer, or true/false questions.
Provide up to thirty answers options per question.
Analyze quiz results via a SCORM-compliant LearningManagement System (LMS).
Get score reporting via theCamtasia Quiz Service.
Require quiz / survey takers to submit a name and email address.
Set the quiz to be scored or unscored.
For surveys, use the unscored option.
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Example of a Quiz Hosted on Screencast.com

Example of the Quiz View Answers Screen

Camtasia Quiz Service
Youwill receive the results of the quiz through email via the Camtasia Quiz Service.

The quiz service takes the collected quiz data and sends it to the quiz creator in the form of two CSV
reports: Summary and Detailed.

The Summary CSV report contains a total score and percentage for each person, per video.
While a videomay have several quizzes, the summary report combines the scores from all
quizzes in the video to give one overall score.
The Detailed CSV report contains a time stamp, detailed question/answer scores, text field
entries, andmore.
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The reports are in a comma delimited CSV text file format. This format is best viewed in a program that
allows you to easily manipulate data in columnar format likeMicrosoft Excel or Google Spreadsheets.
Reports are sent once each day. No reports are sent if there is no new data collected.
Reports aggregate data. So, each report contains both old and new data.
You cannot unsubscribe from theQuiz Service. The only way to stop getting reports is to stop having
people take the quiz or take the video down from theWeb.
You cannot change the reporting email address.
Reports are delivered in an email similar to the following:

See also

Question Types
Add a Quiz or Survey
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Quizzes on the Timeline
Quizzes can be added to the timeline or pinned tomedia on the timeline.

By default, quizzes are added as timeline quizzes.
When added to the timeline, quizzes stay in the same location regardless of what media is added,
moved, or deleted on the timeline. Timeline quizzes cannot be added to the Library.
When added to amedia or group, if themedia/group is moved, deleted, copied, pasted, or added to the
Library, the quiz goes with it.

Use theMarker/Quiz button on the timeline to show or hide the quiz view.

When the quiz view is open, you are in Quiz mode which allows you to quickly and efficiently add new
quizzes and edit existing ones.
Youmust be in quiz view to edit, view, or delete quizzes.
When not in quiz view, quiz placement is seen above the timeline as red and purple indicators.

Red indicates timelinemarkers.
Purple indicates makers pinned tomedia.

It is best to hide the quiz view before editing clips on the timeline.

Continue with

Add a Quiz While Quiz View is Closed
Add a Quiz While Quiz View is Open
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Pin a Timeline Marker to a Media Clip
Turn a Media Quiz into a Timeline Quiz

Add a Quiz While Quiz View is Closed
1. Position the playhead on the timeline.
2. Press Q on the keyboard.
3. The quiz view opens and the quiz is added to the timeline.
4. Continue withAdd a Quiz or Survey.

Add a Quiz While Quiz View is Open
When the quiz view is open, you are in Quiz mode which allows you to quickly and efficiently add new quizzes
and edit existing ones.

1. Hover the cursor over the timelinemoving it along the top of the tick marks andmedia clips. Notice
how quiz indicators appear wherever a quiz can be added.

2. To create a:
a. Timeline quiz , hover over the time tick marks at the top of the timeline. A red indicator appears.
b. Media quiz , hover over the top of amedia clip. A purple indicator appears.

3. Click indicator to create the quiz .
4. Double-click the quiz in the quiz view. Continue withAdd a Quiz or Survey.

Pin a Timeline Quiz to a Media Clip
1. Show the quiz view.
2. Drag the timeline quiz along the timeline to where it will be pinned on themedia clip.
3. Click the quiz thumbnail to highlight it. When selected, it is framed in blue and the quiz indicator is yel-

low.
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4. Hover themouse cursor over the top of themedia clip. A purple indicator appears.

5. Click on the purple indicator. The indicator changes position and color. It is now pinned to themedia.

6. When finished adding quizzes, hide the quiz view.

Turn a Media Quiz into a Timeline Quiz
1. Open the quiz view.
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2. Click themedia quiz thumbnail to highlight it. When selected, it is framed in blue and the quiz indicator
is yellow.

3. Hover themouse cursor over the time tick marks at the top of the timeline. A red indicator appears.

4. Click on the red indicator. The indicator will change position and color. It is now a timeline quiz.
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5. When finished adding quizzes, hide the quiz view.

See also

Quiz and Survey
Add a Quiz or Survey
Question Types
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Question Types
Add any of the following question types to your quiz or survey:

Multiple Choice
Requires the viewer to select an answer from a list of answers provided.

Quiz example: Which color is not a subtractive primary color?
Magenta
Yellow
Red

Survey example: Whichmethod of help do you prefer?
Help file
Tutorial videos
PDF guide
Other

Fill in the Blank
Requires the viewer to enter a short answer to the question.

Quiz example: The creator of Snagit and Camtasia Studio, two popular software applications, is _____
___.
Survey example: What state do you live in?

Tips for Writing Fill in the Blank Questions

Include a question that prompts for the viewer’s name or ID in order to identify the quiz or survey at a
later time.
Provide acceptable answer terms that allow for common spelling errors, possible abbreviations, or par-
tial answers.
Avoid using nicknames.
Avoid using lists.
Keep answers limited to one or two words to avoid mismatched answers due to extra spaces or the
order of the answer terms.
Answers are not case sensitive. For example, TechSmith could be entered as techsmith or TechSmith
or any other combination of upper and lowercase letters.

Short Answer
Requires the viewer to enter a short answer. Commonly used format for surveys.
Quiz example: How many days in a calendar year?
Survey example: Are you a home owner?
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True / False
Quiz example: There are 362 days in a calendar year.
Survey example: I am planning to purchase a new automobile within the next six months.

Continue with

Add a Quiz or Survey.
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Add a Quiz or Survey
When creating a quiz or a survey, themain difference between the two is the type of questions asked.
Typically a survey is not scored and a quiz most often times is scored.
The process for creating a quiz or survey are exactly the same.
A survey might be added at the end of a video to solicit feedback about the video content.
A quiz might be placed at strategic intervals within the video to test viewers on the content they are
watching.

Add a Quiz or Survey
1. In Editor, position the playhead on the timeline where a quiz or survey will be added.
2. Click theMore tab and select Quizzing. TheQuizzing task page appears.
3. Click theAdd Quiz button.

The quiz view opens and a quiz is added to the timeline.

_________________________________________________________________________________________________________



Camtasia Studio Version 8 Help

www.techsmith.com - 199 -

To create amedia quiz, seeQuizzes on the Timeline.

4. Enter the name of the quiz in the Quiz Name field.
a. The name updates to the quiz on the timeline.
b. The quiz name also appears as a title in the live quiz.

5. Choose the scoring option. Uncheck the score quiz option if this is going to be a survey.
6. Double-click theDefault Question Text to move down to the Question Options section of the page.
7. Choose the question type from the dropdownmenu:

See alsoQuestion Types.
8. Enter the question in the Question field. Press Tab on the keyboard tomove to the answer section.
9. Add the answers.

If the question type is amultiple choice, enter the all possible answers into the Answers text box.
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For a fill in the blank question, enter all correct answers.

10. Choose the correct answer.
11. Use the arrow buttons tomove the answers up or down in the desired order.
12. When done with the first question, click thePreview button to see how this question looks in the live

quiz.

13. Click theAdd Question button to add another question to this quiz. Continue until all
questions are added.

14. Do you want viewers to see their answers after they have been submitted? If yes, check that option.
Viewers cannot change their answers with this option. They can only view the answer they gave along
with the correct answer.

See also

Quiz and Survey
Quizzes on the Timeline
Question Types
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Record Camera (Webcam) Video in Editor
The Record Camera option records camera video from aWeb camera and synchronizes it with the video on
the timeline.

1. In Editor, position the playhead on the timeline.
2. From theMore tab, select Record camera. The Record Camera task page appears.
3. If the camera is set up properly, the camera appears in the Available video devices dropdown.
4. Select the recording and audio options. These options are specific to the camera you are using.
5. If necessary, adjust the audio settings.
6. Click theStart Recording button. The video on the timeline (if applicable) plays back in the Preview

Window as you record theWeb camera.
7. Click theStop Recording button.
8. The Save Video Capture As dialog appears. Enter a file name and click Save.
9. Click Finished.

The video clip appears in the Clip Bin and on the timeline at the location of the playhead.

See also

Picture-in-Picture (PIP)
Choose the Editing View for the PIP Video
Modify a Picture-in-Picture (PIP) Video
Editor Audio Setup Wizard
Record a Webcam in Camtasia Recorder
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Produce and Share a Video
The production process, also called rendering, creates an output file based on the sequence of video clips,
audio clips, images, and effects on the timeline.

Preset production options contain settings optimized for popular distributionmethods: Screencast.com, You-
Tube, theWeb, or mobile devices.

Produce Your First Recording
1. After recording, within Recorder’s Preview Window, click Produce.

Or, within Camtasia Studio, click Produce and Share. The ProductionWizard appears.

2. The default setting is the recommended video file format based on the recording dimensions, editing
dimensions and / or content on the timeline. To change to another output, select an option from the drop-
down:

3. Click Next. In the Production name field, give your video a name.
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4. Click Finish. The rendering process begins.

5. When rendering is complete, the Production Results screen appears. This is an overview that lists the
specifics of your video such as files created, duration, file size, etc.

6. Click Finish to close the ProductionWizard.

See also

Produce to MP4 Flash - HTML5 Player
Produce to iPod, iPhone, or iTunes (M4V)
Produce to QuickTime Movie (MOV)
Produce to Windows Media Player (WMV)
Produce and Share Directly to Screencast.com
Produce and Share Directly to YouTube
Produce Audio Only (MP3)
Produce to Audio Video Interleave (AVI)
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Produce and Share Directly to Screen-
cast.com
From within Camtasia Studio

1. Within Editor, click theProduce and Share dropdown and select Share to Screencast.com.

2. The Sign In to Screencast.com screen appears. Enter your Screencast.com credentials. Click Next.

3. Give your video a title and select the production folder.
4. Click Options to choose the controller behavior or turn features on or off like quizzing, table of con-

tents, etc.
5. Click Finish. The video begins the rendering process.
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6. When rendering is complete, the video appears on Screencast.com and is ready to play.

7. The Production Results page appears in Editor with the share and embed code available. Click Finish
to close the ProductionWizard.

From Recorder’s Preview Window
1. After recording, within Recorder’s Preview Window, click Produce.

2. The ProductionWizard appears. From the dropdown, select Share to Screencast.com.
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3. Click Next. The Sign In to Screencast.com screen appears.

4. Enter your Screencast.com credentials. Click Next.
5. Give your video a title and select the production folder.
6. Click Options to choose the controller behavior or turn features on or off like quizzing, table of con-

tents, etc.
7. Click Finish. The video begins the rendering process.

8. When rendering is complete, the video appears on Screencast.com and is ready to play.

9. The Production Results page appears in Editor with the share and embed code available. Click Finish
to close the ProductionWizard.
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See also

Produce to MP4 Flash - HTML5 Player
Produce and Share Directly to YouTube
Produce Audio Only (MP3)
Produce to Audio Video Interleave (AVI)
Produce to iPod, iPhone, or iTunes (M4V)
Produce to QuickTime Movie (MOV)
Produce to Windows Media Player (WMV)
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Screencast.com Production Results
To access these options, select Camtasia Studio > Produce video as > Custom production settings > Com-
plete the ProductionWizard > Production Results.

After rendering the video, the following occurs depending on the post-production options selected on the
Produce Video screen.

The Production Results area provides a summary of the file location, output files created, and the set-
tings used to produce the video.
The video plays back for your review.
If you selected to upload by FTP or to Screencast.com, the dialog to upload the video appears.
To view the production files, click theOpen Production Folder button.
To save the production settings as a preset, click theCreate Production Preset button.
If you uploaded directly to Screencast.com, seeScreencast.com Production Results.
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Produce and Share Directly to YouTube
From within Camtasia Studio

1. Within Editor, click theProduce and Share dropdown and select Share to YouTube.

The Sign In to YouTube screen appears.
2. Enter your YouTube credentials. Click Next.
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3. Give your video a title, choose the category, and select other YouTube options.

4. Click Finish. The video begins the rendering process.

5. When rendering is complete, the video appears on YouTube and is ready to play.

From Recorder’s Preview Window
1. After recording, within Recorder’s Preview Window, click Produce.

2. The ProductionWizard appears. From the dropdownmenu, select Share to YouTube.
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3. Click Next. The Sign In to YouTube screen appears.

4. Enter your YouTube credentials. Click Next.
5. Give your video a title, choose the category, and select other YouTube options.

6. When rendering is complete, the video appears on YouTube and is ready to play.
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See also

Produce to MP4 Flash - HTML5 Player
Produce and Share Directly to Screencast.com
Produce Audio Only (MP3)
Produce to Audio Video Interleave (AVI)
Produce to iPod, iPhone, or iTunes (M4V)
Produce to QuickTime Movie (MOV)
Produce to Windows Media Video (WMV)
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Produce Using Custom Production Set-
tings
The Custom production settings option allows you to select detailed production options and save the settings
as a preset for future use.

For detailed instructions for each file type, see:

Flash and HTML5 Player Options
Produce to Windows Media Video (WMV)
Produce to QuickTime Movie (MOV)
Produce to Audio Video Interleave (AVI)
Produce to iPod, iPhone, or iTunes (M4V)
Produce Audio Only (MP3)
Produce an Animated File (GIF)
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Production File Format Overview

File Type File Exten-
sion Distribution Strengths Weaknesses

MPEG-4
video MP4

Web, Local,
Mobile, CD,
DVD

Excellent quality
Small file size
Plays onmost
desktop browsers
and newer smart-
phones and tab-
lets
Broad adoption
and support for
this format
Best format for
sharing

Not sup-
ported by all
browsers if
the Flash
player is not
installed

Windows
Media
Video

WMV Web, Local,
CD, DVD

Plays inWindows
Media Player on
most Windows
PCs
Excellent quality
Small file size

Requires Win-
dows Media
Player or Sil-
verlight player

Does not play
natively on
Macs
Limited
mobile play-
back support

QuickTime
Movie MOV Web, Local,

CD, DVD

Plays in iTunes or
QuickTime player
onWindows
Native video for-
mat for Macs
Cross platform

Requires
iTunes or
QuickTime
player to be
installed on
Windows
Limited
mobile play-
back support

Audio
Video Inter-
leaved

AVI Not intended
for distribution

Vendor neutral for-
mat
A good format for

Not a good
choice as a
sharable for-

_________________________________________________________________________________________________________



Camtasia Studio Version 8 Help

www.techsmith.com - 215 -

use with video
editors
Standard format

mat
Specific
audio and
video codecs
required if
played on
another
machine

MP3 Audio MP3 Web, Local,
CD

Excellent audio
quality
Small file size
Standard format

Audio only for-
mat

QuickTime
M4V Video M4V

Sync with
iPod, iPhone,
and iPad via
iTunes

Compatible with
older video-capa-
ble iPods and
iPhones

Small dimen-
sions
Being
replaced by
MP4

Animated
GIF GIF

Embed in
email or web
page

Small file size
Can be embedded
into an email or
other places
where an image
can be used.

Cannot
include audio
Poor visual
quality
Limited to 256
colors
Limited to
short dura-
tions
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Produce to MP4 Flash / HTML5 Player
TheMP4 Flash file format creates a high quality, low file size video for playback onmultipleWeb browsers
andmobile devices.

To Produce to MP4 Flash Format
1. In Camtasia Studio, click Produce and Share.

2. The ProductionWizard appears. Select Custom production settings from the dropdown. Click Next.
3. Select theMP4 Flash / HTML5 player output option. Click Next.
4. In the Flash / HTML5 Player Options screen, select a controller theme, choose the features to

include in the video, andmore. Click Next.
5. Select the VideoOptions. Click Next.
6. Customize TOC (if markers or quiz are in the video). Click Next.
7. Customize Quiz (if there is a quiz in the video). Click Next.
8. On the Produce Video screen, enter a production name, select the post production and upload

options.
9. Click Finish. The video begins to render.
10. When video is complete, read the Production Results screen then click Finish.

See also

Produce and Share Directly to Screencast.com
Produce and Share Directly to YouTube
Produce Audio Only (MP3)
Produce to Audio Video Interleave (AVI)
Produce to iPod, iPhone, or iTunes (M4V)
Produce to QuickTime Movie (MOV)
Produce to Windows Media Video (WMV)
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Flash / HTML 5 Player Options
To access these options, select Camtasia Studio > Produce and Share button > Custom production settings
> Next > MP4 - Flash/HTML 5 Player > Next.

Flash/HTML 5 Player Options
The Flash/HTML 5 Player options allow you to choose the look of the controller, turn features on or off in your
video, and adjust video settings like quality, keyframes, andmore.

Controller Tab
In this tab, choose the controller theme (look) and the video start/stop actions.
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Option Description

Produce with controller

Turn the video controller on or off.

If you only want to produce a video file, uncheck this option.

When unchecked, Camtasia Studio features like quizzes, hot-
spots, table of contents, and closed captions are not included in
the video.

Controller Theme From the dropdown, choose the look of the controller. A pre-
view is seen below the options.

Pause at Start
When checked, the video begins in a paused state. The viewer
must click the play button to view the video.

When unchecked, the video begins immediately.

Start Thumbnail
Choose an image that displays before the video begins.

WhenPause at Start is unchecked, you cannot choose a start
thumbnail.

Auto-Hide Controls
When checked, the playback controls appear when themouse
is moved over the video.

When unchecked, the playback controls are always visible.

After Video

Options for when the video ends includes:

Stop with replay button:
The video stops and displays the last frame of the video
with a replay button.
Stop:
The video stops on the last frame. Viewermust use the
playback controls to replay video.
Loop playback:
Continuously plays the video.
Go to URL :
Open a URL in the viewer’s default web browser.
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Size Tab

Option Description

Embed Size

The size of the frame in the HTML page, where the video is ini-
tially displayed.

When the Embed size and Video size are the same:

The quality of the embedded video is the best it can be
since no scaling is being done to the video at playback
time.
In full screenmode, the quality does not look better.

When the Embed size is smaller than the Video size:

In full screenmode, the quality looks better.
The video's file size is larger, and takes longer to down-
load.

Video Size

The size that the video is produced at.

The video size should never be less than the embed
size.

Keep aspect ratio Maintain the current aspect ratio of the video when resizing.
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Video Settings Tab

Option Description

FrameRate

The Automatic option preserves the highest frame
rate for all clips on the timeline. To decrease the file
size, select a lower frame rate.
Decreasing the frame rate to reduce the bandwidth
required by the video streammay cause the video to
appear choppy during playback.

EncodingMode

Select an option from the dropdown and then use the slider
to adjust the quality.

TheQuality (strongly recommended) encoding
mode allows the bitrate to vary as needed to
achieve a given quality without unnecessarily
increasing file size.
The Bitrate encodingmode sets themaximum data
transfer rate (in kBps). A lower bitrate produces a
smaller file size but may decrease the video quality.

Keyframe every

Key frames determine accuracy when seeking
through a video.
To decrease file size, increase the number of sec-
onds between key frames.

H.264 profile
The default option is recommended.

Do not change this setting unless you are familiar with
H.264 encoding options.
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H.264 level
The default option is recommended.

Do not change this setting unless you are familiar with
H.264 encoding options.

Multiple files based onmarkers Produce a separate video production for eachmarker on
the timeline.

Audio Settings Tab

Option Description

Encode Audio
Select the audio bitrate from the dropdown.
Disable this option if you do not want to include audio in
the final video.

Options Tab
In this tab, choose the features to include in the video. Options that are grayed out are not available.
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Option Description

Table of Contents

Check to include a table of contents in the video.

If you havemarkers in your video, these can be used to include
a table of contents in the final video.

You are able to rename themarkers and choose whichmarkers
to include in the table of contents in theProduction Wizard's
Marker options screen.

Searchable

Check tomake the video searchable.

The Searchable feature adds a search pane to the video and
allows viewers to search for text in captions, PowerPoint
slides, PowerPoint notes, andmarkers. Viewers can click a
search result to jump to that location in the video.

Captions

Check to include captions in the video.

Caption type options include:

Closed captions:
Can be turned on and off by the viewer via a CC button
on the controller.
Captions burned into video:
Become part of the video and cannot be turned off.

Caption initially visible:

When checked, captions are seen when the video
begins playing.
Only available with the Closed Captions option.
Uncheck to hide captions when videos first plays.
Viewers must turn captions on via a CC button on the
controller.

Quizzing
Check to include quizzes in the video.

You are able to choose the reporting and viewer options in the
Production Wizard's Quiz Reporting options screen.
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Quiz Reporting Options
To access these options, in Camtasia Studio, select Produce and Share button > Custom production settings
> Next > MP4 - Flash / HTML 5 Player > Next > VideoOptions > Next > Marker Options > Next > Quiz Report-
ing Options.

Quiz Reporting Options
You can report the results of the quiz through email or via a SCORM-compliant LearningManagement System
(LMS).

Option Description

No quiz reporting Check to disable quiz reporting for all quizzes in a video.

Report quiz
results using
SCORM

Provides a packaged eLearning lesson with the video using SCORM.

Click theSCORM Options button to select the eLearningmanifest options.

Report quiz
results through
email

Enter, then re-enter, the email address of the person to receive the quiz
reports.

The email address must match in both fields.
Quiz results are sent to the recipient once each day if new data is
present via theCamtasia Quiz Service.
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Option Description

An incorrect email address cannot be changed later.

Viewer Identity
Choose viewer identity requirements.

Require a name and email from the viewer taking the quiz / survey or allow
them to take the quiz / survey anonymously.

Camtasia Quiz Service
Youwill receive the results of the quiz through email via the Camtasia Quiz Service.

The quiz service takes the collected quiz data and sends it to the quiz creator in the form of two CSV
reports: Summary and Detailed.

The Summary report contains a total score and percentage for each person, per video. While a
videomay have several quizzes, the summary report combines the scores from all quizzes in
the video to give one overall score.
The Detailed report contains a time stamp, detailed question/answer scores, text field entries,
andmore.

The reports are in CommaDelimited, CSV text file format. This format is best viewed in a program that
allows you to easily manipulate data in columnar format likeMicrosoft Excel or Google Spreadsheets.
Reports are sent once each day. No reports are sent if there is no new data collected.
Reports aggregate data. So, each report contains both old and new data.
You cannot unsubscribe from theQuiz Service. The only way to stop getting reports is to stop having
people take the quiz or take the video down from theWeb.
You cannot change the reporting email address.
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Reports are delivered in an email similar to the following:
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Marker Options (Customize the Table of
Contents)
To access these options, select Camtasia Studio > Produce and Share button > Custom production settings
> Next > MP4 - Flash / HTML 5 Player > Next > VideoOptions > Next > Marker Options.

Marker/Table of Contents Options
Markers automatically create navigation points in a video. When you include a table of contents (TOC) in the
video, themarkers appear as interactive hyperlinks in the table of contents.

To edit and customize the table of contents, select from the following options:

Option Description

Number
marker entries Number the table of contents entries sequentially in the produced TOC.

Table of con-
tents initially

Check to show the table of contents when the video plays.
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Option Description

visible If unchecked, the viewer will need to turn on the TOC via a button on the video
controller.

Markers,
quizzes, and
surveys

Disable themarkers you do not want to appear in the table of contents.

Rename To rename a TOC entry, double-click the entry in the list and type a new name.
Or, select the entry from the list and click Rename.

Fixed Left Choose to position TOC on the left side of the video.

Fixed Right Choose to position TOC on the right side of the video.

Marker Display

Text with thumbnail: TOC shows both the thumbnail and the text

Text only: TOC shows only the text

Thumbnail only: TOC shows only the thumbnail

See also

Add Markers While Recording
Markers
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Produce to Windows Media Video (WMV)
To Produce to Windows Media Player Video File Format

1. Make all edits to your video.
2. Click Produce and Share.

3. The ProductionWizard appears. Select Custom production settings from the dropdown. Click Next.
4. Select theWMV-Windows Media video option. Click Next.
5. Select a Profile on theWindows Media Encoding Options screen (see descriptions below). Click Next.
6. Select the dimensions and options to reduce file size on theVideo Size screen. Click Next.
7. Select theVideo Options. Click Next.
8. If you havemarkers on the timeline, customize the table of contents or choose to createmultiple vid-

eos based on themarkers. Click Next.
9. On the Produce Video screen, enter a video name and choose the post production and upload

options..
10. Click Finish. The video begins rendering.
11. Once production is completed, theProduction Results screen appears. Click Finish to exit the Pro-

ductionWizard.

Click thePreview button at any time in the ProductionWizard to produce a 30 second sample
of your video using the current settings.
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Windows Media Encoding Options

For best results, select Camtasia Studio Best Quality and File Size (recommended) for the profile.
This option adapts well to a variety of source content andmaintains high quality while using only as
much file size as needed.

Windows Media Encoding Option Description

Profiles Select a profile that contains the desired encoding settings.

Description Read-only field provides a description of the selected profile.

Details Provides details about the selected audio and video encoding options.

See also

Flash and HTML5 Player Options
Produce to QuickTime Movie (MOV)
Produce to Audio Video Interleave (AVI)
Produce to iPod, iPhone, or iTunes (M4V)
Produce Audio Only (MP3)
Produce an Animated File (GIF)
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Produce to QuickTime Movie (MOV)

To produce to theMOV file format, you need the latest version of QuickTime from
http://www.apple.com/quicktime.

Produce to the QuickTime Movie Video File Format
1. Make all edits to your video.
2. Click Produce and Share.

3. The ProductionWizard appears. Select Custom production settings from the dropdown. Click Next.
4. Select theMOV-QuickTimemovie option. Click Next.
5. Select the QuickTime Encoding Options (see below). Click Next.
6. Select the dimensions and options to reduce file size on theVideo Size screen. Click Next.
7. Select theVideo Options. Click Next.
8. If you havemarkers on the timeline, customize the table of contents or choose to createmultiple vid-

eos based on themarkers. Click Next.
9. On the Produce Video screen, enter a video name and choose the post production and upload

options.
10. Click Finish. The video begins rendering.
11. Once production is completed, theProduction Results screen appears. Click Finish to exit the Pro-

ductionWizard.

Click thePreview button at any time in the ProductionWizard to produce a 30 second sample
of your video using the current settings.

_________________________________________________________________________________________________________
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QuickTime Encoding Options

TheMOV file format has a wide selection of video and audio compression options. We rec-
ommendH.264 for the video compression andMPEG-4 Audio (AAC) for the audio com-
pression.

QuickTime populates the options available on theQuickTime Encoding Options screen. See theQuickTime
documentation for more information on these settings.

See also

Flash and HTML5 Player Options
Produce to Windows Media Video (WMV)
Produce to Audio Video Interleave (AVI)
Produce to iPod, iPhone, or iTunes (M4V)
Produce Audio Only (MP3)
Produce an Animated File (GIF)
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Produce to Audio Video Interleave (AVI)
The AVI file format retains the highest quality during recording and allows for editing in Camtasia Studio or
other video editing programs. Camtasia Studio uses the TechSmith Screen Capture Codec (TSC2) as the
default video compressor.

To Produce an AVI Video
1. Make all edits to your video.
2. Click Produce and Share.

3. The ProductionWizard appears. Select Custom production settings from the dropdown. Click Next.
4. Select the AVI-Audio Video Interleave video file option. Click Next.
5. Select AVI Encoding Options (see descriptions below). Click Next.
6. Select the dimensions and options to reduce file size on theVideo Size screen. Click Next.
7. Select theVideo Options. Click Next.
8. If you havemarkers on the timeline, customize the table of contents or choose to createmultiple vid-

eos based on themarkers. Click Next.
9. On the Produce Video screen, enter a video name and choose the post production and upload

options.
10. Click Finish. The video begins rendering.
11. Once production is completed, theProduction Results screen appears. Click Finish to exit the Pro-

ductionWizard.

Click thePreview button at any time in the ProductionWizard to produce a 30 second sample
of your video using the current settings.
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AVI Encoding Options

Option Description

Colors
The Automatic option preserves the highest color setting for clips on the Timeline.

To decrease the file size, select a lower color depth.

Frame rate
The Automatic option preserves the highest frame rate for clips on the Timeline.

To decrease the file size, select a lower frame rate.

Video com-
pression

Opens theVideo CompressionOptions dialog box which allows you to select the
screen capture codec.

Audio Format Opens theAudio Format dialog box to set the playback rate options.

Encode audio Disable this option if you do not want to include audio in the produced video.

Details Displays the audio and video encoding options selected.

See also

Flash and HTML5 Player Options
Produce to Windows Media Video (WMV)
Produce to QuickTime Movie (MOV)
Produce to iPod, iPhone, or iTunes (M4V)
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Produce Audio Only (MP3)
Produce an Animated File (GIF)
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AVI and TSC2
TechSmith's Screen Capture Codecs
About TSC2

By default, Camtasia Studio encodes AVIi video files with the TechSmith Screen Capture Codec 2
(TSC2).
TSC2 is a very high quality lossy format, meaningmuch of the original quality is preserved to in the
video output. Most people cannot see a difference between videos produced with the TSC2 and TSCC
codecs.
A TSC2 produced video is smaller in size then a video produced with TSCC. While the file size is
smaller, an AVI video is not meant to be a shareable video.
TSC2 is the best codec for recording highmotion video.

About TSCC

The TechSmith Screen Capture Codec (TSCC) is lossless, meaning the original quality is preserved to
maintain the highest quality output.
A TSCC produced video is larger in size than a video produced with TSC2.
TSCC can be selected for use for either recording video or producing video files.
TSCC is not the best codec for recording highmotion video.
To use the TSCC codec for recording, choose Recorder > Tools > Options > Inputs tab > Video Set-
tings button > Compressor dropdownmenu > TechSmith Screen Capture Codec

EnSharpen decodes TSCC and TSC2 AVI files in any application that uses QuickTime.

The TSC2, TSCC, and EnSharpen codecs are installed on your computer during Camtasia Stu-
dio installation.

Uses for AVI Files
Produce the video as an AVI file to use as a source clip in other projects.
Include an AVI as a video link in a Camtasia MenuMaker menu for CD-ROM distribution. To ensure
playback on any Windows PC, MenuMaker automatically includes Camtasia Player with the CD
menu. Camtasia Player decodes the TSCC AVI without viewers needing to install the codec on their
computer.
Use with a 3rd party DVD-authoring software. The dimensions for DVDs differ across countries. The
NTSC standard is 720 x 480 and the PAL standard is 720 x 576. Select the correct dimensions on the
Video Size screen.
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Recommended AVI Production Settings

Option Recommended Settings

Colors Automatic

FrameRate Automatic

Video Compression TSC2

Audio Format PCM, 44.1 kHz, 16 bit, Mono

Largest Video Size For DVD: 720 x 480 (NTSC) 720 x 576 (PAL)
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Produce to iPod, iPhone, or iTunes (M4V)
iPod is a portable media player designed andmarketed by Apple Inc. Select theM4V option to create a video
specifically formatted to play on a video-capable iPod, iPod Touch, iPhone, or within iTunes.

To improve viewing on smaller resolutions, such as on an iPod or an iPhone, apply SmartFocus or add Zoom-
n-Pan animations to the Timeline.

To Produce an iPod, iPhone, or iTunes Video
1. Make all edits to your video.
2. Click Produce and Share.

3. The ProductionWizard appears. Select Custom production settings from the dropdown. Click Next.
4. Select the M4V-iPod, iPhone, iTunes compatible video option. Click Next.
5. Select the iPodOptions (see descriptions below). Click Next.
6. On the Produce Video screen, enter a video name and choose the post production and upload

options.
7. Click Finish. The video begins rendering.
8. Once production is completed, theProduction Results screen appears. Click Finish to exit the Pro-

ductionWizard.

Click thePreview button at any time in the ProductionWizard to produce a 30 second sample
of your video using the current settings.

iPod Options
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Option Description

Options Opens the Project Properties dialog box to enter iTunes and author information. See
Add Metadata.

M4V

Select the bandwidth and dimensions for the video:

Select 320 x 240 dimensions for playback on an iPod or in iTunes.
Select iPhone (480 x 320) for playback on an iPhone, iPod Touch, or in iTunes.

See also

Flash and HTML5 Player Options
Produce to Windows Media Video (WMV)
Produce to QuickTime Movie (MOV)
Produce to Audio Video Interleave (AVI)
Produce Audio Only (MP3)
Produce an Animated File (GIF)
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Produce Audio Only (MP3)
To Produce an Audio Only MP3

1. Make all edits to your video.
2. Click Produce and Share.

3. The ProductionWizard appears. Select Custom production settings from the dropdown. Click Next.
4. Select theMP3-audio only option. Click Next.
5. Select theMP3 Encoding Options (see descriptions below). Click Next.
6. On the Produce Video screen, enter a video name and choose the post production and upload

options.
7. Click Finish. The video begins rendering.
8. Once production is completed, theProduction Results screen appears. Click Finish to exit the Pro-

ductionWizard.

Click thePreview button at any time in the ProductionWizard to produce a 30 second sample
of your video using the current settings.

MP3 Encoding Options

Option Description

Options Opens the Project Properties dialog box to enter author and copyright infor-
mation. SeeAdd Metadata.

Audio encoding
bitrate Select the data transfer rate for the audio encoding.
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See also

Flash and HTML5 Player Options
Produce to Windows Media Video (WMV)
Produce to QuickTime Movie (MOV)
Produce to Audio Video Interleave (AVI)
Produce to iPod, iPhone, or iTunes (M4V)
Produce an Animated File (GIF)
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Produce an Animated File (GIF)
To Produce an Animated GIF File

1. Make all edits to your video.
2. Click Produce and Share.

3. The ProductionWizard appears. Select Custom production settings from the dropdown. Click Next.
4. Select theGIF-animation file option. Click Next.
5. Select the AnimatedGIF Encoding Options (see descriptions below). Click Next.
6. Select the dimensions and options to reduce file size on theVideo Size screen. Click Next.
7. Select theVideo Options. Click Next.
8. If you havemarkers on the timeline, customize the table of contents or choose to createmultiple vid-

eos based on themarkers. Click Next.
9. On the Produce Video screen, enter a video name and choose the post production and upload

options.
10. Click Finish. The video begins rendering.
11. Once production is completed, theProduction Results screen appears. Click Finish to exit the Pro-

ductionWizard.

Click thePreview button at any time in the ProductionWizard to produce a 30 second sample
of your video using the current settings.
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Animated GIF Encoding Options

Option Description

Colors
Select Automatic to preserve the highest color setting for clips on the Timeline.

To decrease the file size, select a lower color depth.

Frame rate
Select Automatic to preserve the highest frame rate for clips on the Timeline.

To decrease the file size, select a lower frame rate.

Loop indef-
initely Continuously play the video.

Play Enable to enter the number of times to loop the video.

Optimized
palette

Uses all colors in all frames in the GIF file. Produces a better quality GIF file
than a fixed palette.

Include win-
dows colors Include the standardWindows 20 colors in the GIF file palette.
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Option Description

Dithered
color reduc-
tion

Dithering attempts to smooth the effects of color reduction. Select this option for
real-world video content rather than for screen recordings.

Details Displays the audio and video options selected.

See also

Flash and HTML5 Player Options
Produce to Windows Media Video (WMV)
Produce to QuickTime Movie (MOV)
Produce to iPod, iPhone, or iTunes (M4V)
Produce Audio Only (MP3)
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Production Wizard Video Size
To access these options, select Camtasia Studio > Produce and Share button > Custom production settings
> Choose video file format > Next > Encoding Options > Video Size.

Video Size Options
Select the final dimensions for the video. The default size originally set in the Editing Dimensions dialog box is
recommended.

Option Description

Editing dimensions video size
(Recommended)

Produces a video at the dimensions selected in the Editing
Dimensions dialog box.

Custom size Enter a custom width and height to produce the video.
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Production Wizard Video Options
To access these options, select:

Camtasia Studio > Produce and Share button > Custom production settings > Next > MP4 - Flash / HTML 5
Player > Next > VideoOptions.

Or

Camtasia Studio > Produce and Share button > Custom production settings > Choose video file format >
Next > Encoding Options > Video Size > Next > VideoOptions.

Video Options
Addmetadata and select the options for Quiz SCORMReporting, watermark, and HTML embed.

Option Description

Video Info
Options

Enter additional information about the video such as the title, author, and
copyright information.
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Option Description

SCORM
Options

Enable to report quiz results via SCORM.

Click the Options button to access theSCORM Manifest options.

Not all SCORM options are available with all production file formats.

Watermark
Options

Add a watermark to:

Identify the video owner/creator
Protect intellectual property
Brand a video with a company’s or institution’s logo

SeeProduction Wizard Watermark Options.

Image Path Provides the path and file name for the watermark image.

Embed video
into HTML

Create an HTMLWeb page that has the video embedded in it.

SeeProduction Wizard HTML Options.

Not all HTML options are available with all production file formats.
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Video and Project Information
To access this option, select:

Camtasia Studio > Produce and Share button > Custom production settings > Next > MP4 - Flash / HTML 5
Player > Next > VideoOptions > Video Info group box > Options button.

Or

Camtasia Studio > Produce and Share button > Custom production settings > Choose video file format >
Next > Encoding Options > Video Size > Next > VideoOptions > Video Info group box > Options button.

Project Information Options
The Video Information tabs allow you to enter information about your project, video, author, copyright, and
more.

This informationmay be viewable to others and searchable on the Internet. Use caution when
deciding what personal information to include.
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For detailed definition of these fields, go to theDublin Core Web site.
For a detailed definition of the fields on the iTunes Information tab, go to iTunes RSS Tags.
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Quiz SCORM Manifest Options
To access these options select :

Camtasia Studio > Produce and Share button > Custom production settings > Next > MP4 - Flash / HTML 5
Player > Next > VideoOptions > Next > Marker Options > Next > Quiz Reporting Options > SCORM options
button.

Or

Camtasia Studio > Produce and Share button > Custom production settings > Choose video file format >
Next > Encoding Options > Video Size > Next > VideoOptions > Enable SCORM > Options button.

SCORM Options
The SCORMmanifest is amandatory XML file that describes the components of the content package, such
as the course name, course description, and lesson name.

Complete the following options for themanifest:

Option Description

Identifier Unique identifier for themanifest. Created by default.

Title Enter a title for the eLearning course.

Description Enter a description for the eLearning course.

Subject Enter a subject for the eLearning course.

Version Indicates the version of themanifest. The default is version 1.2.

Duration Read-only field that displays the total time to play the eLearning lesson at its
intended speed.

Language Enter the language code for the audience. By default, the language code is in
English.

Lesson Title Enter the title for the lesson.

Package
Options

Select one of the following options for packaging the archive file:

Produce zip file
Produce unzipped file
Produce both zip file and unzipped files
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Production Wizard Watermark Options
To access these options select :

Camtasia Studio > Produce and Share button > Custom production settings > Next > MP4 - Flash / HTML 5
Player > Next > VideoOptions > Watermark group box > Options button.

Or

Camtasia Studio > Produce and Share button > Custom production settings > Choose video file format >
Next > Encoding Options > Video Size > Next > VideoOptions > Watermark group box > Options button.

Watermark Options
Add a watermark to:

Identify the video owner/creator.
Protect intellectual property.
Brand a video with a company’s or institution’s logo.

To include a watermark, enable the Include watermark option on the VideoOptions screen in the Production
Wizard.
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Production Wizard HTML Options
To access these options, in Camtasia Studio, select Produce and Share button > Custom production settings
> Choose video file format > Next > Encoding Options > Video Size > VideoOptions > HTML group box >
HTMLOptions button.

HTML Options
Create an HTMLWeb page that has the video embedded in it.

Enable the Embed video into HTML option and select the following options.

Option Description

Alignment Select the video’s alignment within the HTML page.

Show Play Con-
trols

Display the player controls on the HTML page. Allows for easy navigation
for the video.

Start Video Play-
ing Starts playing the video as soon as the HTML page opens.

Title Enter a name that appears at the top of the HTML page.
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Production Wizard Marker Options
To access these options, select Camtasia Studio >Produce and Share button > Custom production settings >
Choose video file format > Next > Encoding Options > Video Size > Next > VideoOptions > Next > Marker
Options.

Marker / Table of Contents Options
Markers automatically create navigation points in a video. When you include a table of contents (TOC) in the
video, themarkers appear as interactive hyperlinks in the table of contents.

To edit and customize the table of contents, select from the following options:

Option Description

Producemultiple files based onmy
markers

Produce a separate video production for eachmarker on
the Timeline.

Include a table of contents with my
produced video Check this option to include a TOC in the video.
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Option Description

Cut off longmarker names, don't
wrap

Check this option to cut off longmarker names so they
do not wrap to a second line in the TOC.

Numbermarker entries Number the table of contents entries sequentially in the
produced TOC.

Markers

Uncheck to disable themarkers you do not want to
appear in the table of contents.

Rename
To rename a TOC entry, double-click the entry in the list
and type a new name. Or, select the entry from the list
and click Rename.

Move Left To decrease the indent, select an entry from the list and
click Move Left.

Move Right To indent an entry, select an entry from the list and click
Move.

See also

Add Markers While Recording
Markers
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Video File and Post-Production Options
To access these options, in Camtasia Studio, select Produce and Share button > Custom production settings
> Step through the ProductionWizard screens > Produce Video screen.

Click the Finish button to begin rendering the video. This process produces the audio, video, and image clips
into a video based on the sequence on the Timeline.

Continue withProduction Results.

Option Description

Production Name Enter the production name. This is the name of the video.
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Option Description

Folder Choose a folder location for the produced video files.

Organize produced
files into sub-folders

Check this option to organize each produced video into its own folder.

This is used in conjunction with the "produce separate files at
markers" production option.

Show production
results

After rendering the video, view a summary of the file location, output
files created, and the settings used for production.

Play video after pro-
duction Plays the produced video in a Preview Window for review.

Upload by FTP
Upload the produced video files by FTP (File Transfer Protocol).

FTP allows you to transfer your files between your local computer and
a server over the Internet.
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Production Results
To access these options, select Camtasia Studio > Produce and Share > Screencast.com > Step through the
ProductionWizard > Produce video > Production Results screen.

Production Results Options

After the video completes production, the following occurs depending on the post-production options selected
on the Produce Video screen.

The Production Results area provides a summary of the file location, output files created, and the set-
tings used to produce the video.
The video plays back for your review.
If you selected to upload by FTP the dialog to upload the video appears.

To view the production files, click Open Production Folder.
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To save the production settings as a preset, click theCreate Production Preset button.

Click Finish to close the ProductionWizard.
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Other Production Options
In addition to the ProductionWizard, Camtasia Studio offers several other ways to produce your videos and
manage your production settings.

Option Description

Preview the Production Settings

The Preview option renders the first thirty
seconds of the video based on the selected
production settings.

This option allows you to preview the cur-
rent production settings without producing
the entire video.

Save Production Settings as a Preset Save your production settings to add a new
production preset to the ProductionWizard.

Share a Production Preset

Share production presets to:

Work on team projects that require
specific dimensions, file formats, or
other production options
Define a standard look for a com-
pany’s videos

Batch Production

The Batch Production option renders mul-
tiple Camtasia Studio projects at the same
time using the production presets you
choose.

Preview Manager

The Preview Manager saves all production
previews rendered for a project.

Use the Preview Manager to view and com-
pare the production preview.

Produce a Selection on the Timeline Produce a selection on the Timeline to
create a short video or to preview an effect.
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Batch Production
The Batch Production option renders multiple Camtasia Studio projects at the same time using production pre-
sets.

Batch Produce Using One Preset
1. In Camtasia Studio, choose Tools menu > Sharing > Batch Production. The Batch Production wizard

appears.
2. Click theAdd Files/Projects button. Select the files to render (CAMREC, AVI, CAMPROJ, MPG,

MPEG, WMV, MOV, MPEG-4, or FLV). Click Next.
3. ChooseUse one production preset for all files/projects option then select a preset from the drop-

downmenu or click Preset manager to choose a different preset.
4. Click Next.

To create a new preset, select Preset Manager > New.

5. Click Browse to choose the output folder. Check the Organize produced files into sub-folders
option to produce the files/projects into separate folders.

6. Check theShow production results option to view a summary after rendering.
7. Click Finish. The batch processing begins. The progress of each file/project appears in the Rendering

Batch Production dialog.

Batch Produce Using Multiple Presets
1. In Camtasia Studio, select Tools > Sharing > Batch Production. The Batch Production wizard appears.
2. Click theAdd Files/Projects button. Select the files to render (CAMREC, AVI, CAMPROJ, MPG,

MPEG, WMV, MOV, MPEG-4, or FLV). Click Next.
3. Select theUse a different production preset for each file/project option. Click Next.
4. Click within the Preset Name column to change the preset for each file/project. Click Next.

Or
Click Preset manager to choose a different preset

To create a new preset, select Preset Manager > New.

5. Click Browse to choose the output folder. Enable the Organize produced files into sub-folders option to
produce the files/projects into separate folders.

6. Check theShow production results option to view a summary after rendering.
7. Click Finish. The batch processing begins. The progress of each file/project appears in the Rendering

Batch Production dialog.
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Produce a Selection on the Timeline
Produce a selection on the Timeline to create a short video or to preview an effect.

1. Use the in and out points on the playhead tomake a selection on the timeline.
2. Right-click the selection and chooseProduce selection as.

3. The ProductionWizard appears. Produce the video with the desired settings.
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Save Production Settings as a Preset
Add a new production preset to the ProductionWizard to:

Create a production standard for company, team, or yourself
Remember and save frequently used production settings

To Save Production Settings as a Preset
1. Make all edits to your video.
2. Click Produce and Share.

3. The ProductionWizard appears. Select Custom production settings from the dropdown. Click Next.
4. Step through the wizard. Click Finish on the Produce Video screen.
5. After producing the video, theProduction Results screen appears. Click theCreate a Production

Preset button.
6. The Create Production Preset dialog appears. Enter a name and description for the preset. Click OK.
7. Click Finish. The production preset now appears in the dropdown list in the ProductionWizard.

See also

Add or Edit a Production Preset
Share a Production Preset

_________________________________________________________________________________________________________



Camtasia Studio Version 8 Help

www.techsmith.com - 262 -

Add or Edit a Production Preset
Add a new production preset to:

Create a production standard for company, team, or yourself
Save frequently used production settings

Edit a production preset to:

Customize the default presets to fit your production needs
Make changes to existing presets

To Add or Edit a Production Preset
1. In Camtasia Studio, click Produce and Share.

2. The ProductionWizard appears. Select Add / Edit preset from the dropdown.

3. Click Next. TheManage Production Presets dialog box appears.
To add a preset, click theNew button. The Create a Production Preset Wizard opens.
To edit an existing preset, select a preset from the dropdown and click theEdit button. The
Edit a Production Preset Wizard opens.

4. Enter a name and description for the preset and choose a file format.
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5. Click Next. Step through the rest of the wizard tomake selections relevant to the file format that you
chose.

6. At the end of the wizard, click Finish.
7. In theManage Production Presets dialog, click Close.

The production preset appears in the dropdown list in the ProductionWizard.

See also

Share a Production Preset
Save Production Settings as a Preset
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Share a Production Preset
Share production presets to:

Work on team projects that require specific dimensions, file formats, or other production options
Define a standard look for a company’s videos

To Share a Production Preset
1. Open the following file location:

OnMicrosoft Windows XP or earlier: C:\Documents and Settings\My Doc-

uments\Camtasia Studio\Custom Production Presets 8.0

OnMicrosoft Windows 7 and earlier: C:\User\Documents\Camtasia Studio\Custom

Production Presets 8.0

2. Right-click on the production preset to share. Select Send To > Mail Recipient.
3. The recipient needs to copy the file into the same file location on their computer.

The production preset appears in the recipient’s dropdown in the ProductionWizard.

You cannot share presets created in previous versions of Camtasia Studio with Camtasia Stu-
dio 8.

See also

Save Production Settings as a Preset
Preview Manager
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Preview the Production Settings
The Preview option renders the first thirty seconds of the video based on the selected production settings.
This option allows you to preview the current production settings without producing the entire video.

The Preview option is available on each of the ProductionWizard screen.

To Preview the Production Settings
1. Make all edits to your video.
2. Click Produce and Share.

3. The ProductionWizard appears. Select Custom production settings from the dropdown. Click Next.
4. Select a file format. Click Next.
5. Select the desired production settings throughout the ProductionWizard.
6. Click thePreview button and select thePreview Current Settings option from themenu.

7. The ProductionWizard renders the first thirty seconds of the video and saves the preview in thePre-
view Manager.

8. The produced video plays. If you like the settings, continue to the end of the ProductionWizard and
produce the entire video. If you do not like the settings, use theBack andNext buttons tomove
through the wizard tomake changes.

To change the default duration for a production preview, select Tools > Options > Program tab
> Default duration.

See also

Preview Manager
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Preview Manager
The Preview Manager saves all production previews rendered for a project. Use the Preview Manager to view
and compare the production previews.

To Access the Preview Manager
1. Make all edits to your video.
2. Click Produce and Share.

3. The ProductionWizard appears. Select Custom production settings from the dropdown. Click Next.
4. Select a file format. Click Next.
5. Select the desired production settings.
6. Click thePreview dropdown and select the Preview manager option.

The Preview Manager appears.
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To Move, View, or Hide Column Headings
Click and drag a column heading along the heading row and drop it in the desired location.
Check a column to view
Uncheck a column to hide
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Reference
This section describes technical information and options available in Camtasia Studio and Camtasia
Recorder.

See also

Camtasia Studio System Requirements
About Camtasia Player
About Screencast.com
System Stamp and Caption Options
Recorder Tools Options
Camtasia Studio Tools Options
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Camtasia Studio System Requirements
Base requirements

Microsoft Windows XP SP3, Windows Vista, orWindows 7
Microsoft DirectX 9 or later version
Microsoft .NET 4.0 Client Profile (included, except with MSI installer)
Dual-Core Processor minimum, Quad-Core Processor or better recommended
2GB RAMminimum, 4GB RAM or greater recommended
2GB of hard-disk space for program installation
Display dimensions of 1024x768 or greater
DedicatedWindows-compatible sound card, microphone and speakers recommended

Feature specific requirements

Camtasia Studio Add-in for PowerPoint requires PowerPoint 2007 or 2010 (32 bit)
Import of .mov and production to .mov and .m4v requires Apple QuickTime 7.2 or later
Camera video recording requires a USBWeb camera. Recording live from aDV camera is not sup-
ported
Integration with Camtasia Relay requires Camtasia Relay Client Recorder
GPU acceleration requires DirectX 9 compatible video adapter with 128MB of videomemory or greater
and Pixel Shader 2.0 or later
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About Camtasia Player
Camtasia Player is a standalone video player, optimized for playing screen recordings.

Plays videos at 100% of their original size tomaintain readability.
Runs on any 32-bit Windows platform, with no dependencies on runtime libraries, OS version, or
DirectX.
Player is a single .exe file. No setup required and Player does not use the registry or any configuration
files.
Use command line options to invoke Player in various ways from CD-ROMs, multimedia authoring
tools, and scripting languages or batch files.
Only plays .avi files and includes built-in support for the TechSmith Screen Capture Codec (TSC2).
Requires installation of the basic Windows multimedia support for playing .avi files.

The TechSmith Screen Capture Codec (TSC2) is built into Camtasia Player. The benefits include:

The ability to playback videos on the host PC without needing to install the TSC2.
Preservation of nearly 100% of the video quality
Optimized for screen capture, resulting in small and highly compressed files.
Exceptional compression speed at all color depths.

Camtasia Player System Requirements
Microsoft Windows® 2000, Windows XP, orWindows Vista® or later
Windows-compatible sound card and speakers (recommended)
470 KB of hard disk space for program installation
Installation of basic Windows multimedia .avi file support
Installation of any audio or video codecs required by the .avi files

To view the codecs installed, select Control Panel > Sounds and Audio Devices > Hardware tab.

Make Camtasia Player the Default Player
1. Right-click on an .avi file inWindows Explorer.
2. Select OpenWith > Choose Program.
3. TheOpenWith dialog box appears. Click Browse.
4. Find and select: C:\Program Files\TechSmith\Camtasia Studio 6\CamPlay.exe
5. Click Open.
6. Enable the Always use the selected program to open this kind of file option.
7. Click OK.
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About Screencast.com

Screencast.com is a place to upload, manage, and share high-quality videos, presentations, and images.

With Screencast.com, you can:

Control the rights to your content
Maintain original quality
Access the stats on your content
Allow viewers to comment
Share content and provide viewers with a link to your content, a MediaRoll widget, or RSS feed

Use Screencast.com to...

Upload Jing and Snagit captures to the web and share them with a link.
Share your Camtasia videos online-and-control how private or public they are.
ShareMorae usability testing videos with UX teams and stakeholders.

Screencast.com Free:

3GB or Storage
2GB Monthly Bandwidth
4 Privacy Options
Clear Videos and images, every time

To learnmore, visit www.screencast.com.

Camtasia Studio Integration
Upload videos directly from Camtasia Studio to Screencast.com.
Create your Screencast.com folder prior to uploading.
Customize the thumbnail.
After production, the video is immediately available to share with your viewers.

See also

Produce and Share Directly to Screencast.com.
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System Stamp and Caption Options
To access these options, choose Camtasia Recorder > Effects > Options > Annotation tab > System stamp
options button or Caption options button.

The system stamp and caption options define the appearance of the system stamp or caption including the
font, font color, style, position, etc.

Options Description

Normal Displays normal text in the recording.

Drop Shadow Adds a drop shadow to the text.

Outlined
Shadow Outline the text with a shadow.

Transparent
background

Allows anything in the recording area behind the system stamp or caption to
be seen.

WordWrap Wraps the system stamp or caption text to fit within the size of the recording
area.

Position Click a square in the grid to select the position of the caption or system
stamp in the recording area.
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Options Description

Font Click the Font button to edit the font type, size, and color.

Color Click the Color button to edit the text, background, shadow, or outline color
in the system stamp or caption.

See also

Add a System Stamp While Recording
Add a Caption While Recording
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Recorder Tools Options
To access these options, select Camtasia Recorder > Tools > Options.

The Tools Options dialog box provides access to the global options available in Camtasia Recorder.

See also

Recorder General Tab Options
Recorder File Name Options
Hardware Acceleration
Recorder Inputs Tab Options
Audio Format
Change the Recorder Hotkeys
Recorder Program Tab Options
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Recorder General Tab Options
To access these options, select Camtasia Recorder > Tools > Options > General tab.

Help Options

Option Description

Show tooltips Display tooltips in Camtasia Recorder.

Warnmewhen
recorder will be
recorded

Displays a warning dialog box when Camtasia Recorder appears in the
recording area and in the final recording file.

Capture Options

Option Description

Capture layered
windows

Capture translucent or irregularly-shaped layered windows. An example of
a layered window is the Office Assistant in Microsoft Office 2000.

Capture keyboard
input Record keystrokes. SeeKeystroke Callouts.

Disable screen-
saver during cap-
ture

Enable this option when conducting long, unmonitored recordings.

Disable Aero dur-
ing capture Disables the aero style inWindows Vista orWindows 7.

Saving Options

Option Description

Record to Select the recording file format. CAMREC is the default file format. See The
CAMREC Recording File.

File options
button Opens the File Options dialog box . SeeRecorder File Name Options.

Temporary
folder Select a folder to store the temporary files created while recording.
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Recorder File Name Options
To access these options, select Camtasia Recorder > Tools > Options > General tab > File options button.

Set the file name preferences for recording in Camtasia Recorder.
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Hardware Acceleration

The option to disable hardware acceleration during capture is only available onMicrosoft® Win-
dows XP or earlier operating systems.

To access these options, select Camtasia Recorder > Tools > Options > General tab > Disable display accel-
eration during capture.

Screen recording can exhaust the CPU resources which can result in low frame rates or sluggish per-
formance. Tool low of a frame rate canmake videos appear jerky. If the system resources are exhausted, the
mouse cursor or background applications may run slowly. After recording, youmay see a black box instead of
the recording. This is evident on slower systems, when running CPU intensive applications and recording
large areas of the screen.

Disabling hardware acceleration greatly reduces CPU utilization onMicrosoft® Windows XP.

Some applications require hardware acceleration to run properly. Games, CAD programs, and TV cards are a
few examples. Try other methods to reduce the CPU:

Decrease the size of the recording area.
Lower the capture frame rate.
Use a faster computer.

_________________________________________________________________________________________________________



Camtasia Studio Version 8 Help

www.techsmith.com - 279 -

Recorder Inputs Tab Options
To access these options, select Camtasia Recorder > Tools > Options > Inputs tab.

Video Options

Option Description

Screen
capture
frame
rate

Select the capture frame rate in frames per second. Larger frame rates usually
produce smoother videos. However, larger frame rates produce larger file sizes and
require more system resources to record the video.

Video
settings
button

Opens the Video Compression Setup dialog box which allows you to select the
screen capture codec.

Restore
defaults

Restores the video capture settings to the default values: capture frame rate (30 fps)
and video codec (TechSmith Screen Capture Codec 2).

Audio Options

Option Description

Audio
device Select amicrophone or audio device from the dropdown.

Volume
slider Drag the volume slide to adjust the recording volume level.

Audio set-
tings button Click to select the audio format for the recording file. See Audio Format.

Record sys-
tem audio
option

System audio is the system sounds from your computer such as mouse click
sounds and audio playing from your speaker. Disable this option to not record the
system audio.

Webcam Options

Option Description

Webcam
device

Select the camera device from the dropdown. If the device is on and properly
set up, a preview of the camera appears.

Device prop-
erties button Consult your camera device’s documentation.

Format set-
tings button Consult your camera device’s documentation.
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Audio Format
Camtasia Recorder > Tools > Options > Inputs tab > Audio settings button.

The following options determine the audio format for the recording file:

Add a New Audio Format

1. Select the Format and the Attributes.
2. Click Save As and enter a name for the format.
3. Click OK.

Record with an Existing Audio Format

1. Select a Name from the dropdown list.
2. Click OK.
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Recorder Program Tab Options
To access these options, select Camtasia Recorder > Tools > Options > Program tab.

Recording Region Options

Option Descriptions

Region appearance
Choose how to display the green recording rec-
tangle during recording. Options include: Corn-
ers, Rectangle, and Hidden.

Glowing capture rectangle Flashes the green recording area during record-
ing.

Force popup dialog boxes into region Opens dialog boxes and other popup windows
into the recording area.

Force region tomultiple of 4 (improves quality)

Forces the dimensions of the video (in pixels)
to amultiple of four. This eliminates errors
when viewing videos created with certain
codecs (such as Microsoft Video 1) which
requires frames inmultiples of four pixels.

Workflow Options

Option Description

Record screen after
starting capture

Show countdown before recording

Uncheck theShow countdown before recording option to have record-
ing begin immediately when the Record hotkey or button is pressed.

Restore cursor loca-
tion after pause

Restores the cursor to the position on the screen prior to the pause. This
allows you to seamlessly continue the action in the recording prior to the
pause.

Youmust press F9 to pause and resume the recording to use this option.

Hide Preview Win-
dow after recording
is stopped

Select this option to not preview your screencast after recording. Choose
from the following post recording options: Save, Produce, Add to Time-
line, Add to Clip bin.
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Minimize Options

Option Description

Minimize
recorder

If you open or move the toolbar into the recording area, the toolbar will appear in the
final recording file. Select one of the following options to determine when tominimize
the toolbar:

If recorder will be recorded
Always
Never

Double-click the system tray icon during recording to open the toolbar.

Minimize
to

Select the location tominimize the toolbar

Taskbar
Tray
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Camtasia Studio Tools Options
To access these options, select Camtasia Studio > Tools > Options.

The Tools Options dialog box provides access to the global options available in Camtasia Studio.

Camtasia Studio Program Tab Options
PowerPoint Options
Upgrade Options
Help Improve Camtasia Studio
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Camtasia Studio Program Tab Options
To access these options, select Camtasia Studio > Tools > Option > Program tab.

Option Description

Show WelcomeWindow on startup DisplayWelcome Window.

Use trimmed content in transitions

Transitions use frames at the end of one video and
the beginning of another. This can consume portions
of the video youmight need to see onscreen.

Enable this option to have the transition effect use
several frames of a video clip that was trimmed,
split, or cut.
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Option Description

This allows the effect to appear smoother since the
"good" frames are not being consumed by the tran-
sition.

Apply SmartFocus to clips added Automatically apply SmartFocus animations to
CAMRECs added to the timeline.

Lock SmartFocus tomaximum scale SmartFocus only pans animations. No zoom
animations are added.

UseGPU acceleration if available

If available, performance of editing, previewing, and
production is better.

This option is not available for Microsoft Windows
XP.

Enable Autosave
Back up your project file automatically for file recov-
ery. SeeBack up a Project Automatically (Auto-
Save).

Copy content into Library When an asset is added to the Library, Camtasia
Studio creates a copy of the asset.

Link to content

When an asset is added to the Library, Camtasia
Studio links to the original asset file on a hard
drive or network location.

If assets aremoved from the original location, the link
to the asset breaks within the Library.

Clean up Library button

TheClean up Library option removes any broken
links, rebuilds the Library indexes, and updates your
folders.

Once you perform the cleanup process, you cannot
restore the Library to the previous version.

Help tips Select to Show all tips and Show all balloon tips

Default durations

Select the default duration (in seconds) for tran-
sitions, callouts, title clips, and images added to the
timeline.

Changes to the default duration and does not apply to
elements currently on the Timeline.

Temporary storage folder Select the default folder to store temporary files.
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Change Media Durations
Change the Duration from the Timeline

1. Click to select a clip on the timeline. When selected, the clip is blue.
2. Hover the cursor over the beginning or end of the clip.
3. When the highlight on the end appears, grab the clip and drag in either direction.

Change Media Default Durations
1. Select Tools > Options > Program tab > Default duration.

2. Enter the new time, in seconds, into the desired box. Or, use the arrow buttons to change the time.
3. Click OK.
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PowerPoint Options
Camtasia Studio > Tools > Options > PowerPoint tab.

Post-Save Option
Enable the Prompt for next action after recording is saved option to open a dialog box after saving the Pow-
erPoint recording. The dialog box allows you to immediately edit or produce the recording file in Camtasia Stu-
dio.

Enable PowerPoint Add-In
Enable the PowerPoint Add-In in Microsoft PowerPoint®. Use the Camtasia Studio PowerPoint Add-in to rec-
ord and produce PowerPoint presentations from within Microsoft PowerPoint®. SeeRecord a PowerPoint
Presentation.

Import Slide Notes as Captions
For PowerPoint recordings, you can import the PowerPoint presentation notes onto the Timeline as captions.
Select from the following options:

Always ask about importing PowerPoint slide notes as captions
Always import PowerPoint slide notes as captions
Never PowerPoint slide notes as captions

See also

Captions (Closed and Open)
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Upgrade Options
To access these options, select Camtasia Studio > Tools > Options > UpgradeOptions tab.

Check to see if you are running the latest version of Camtasia Studio. An Internet connection is required.

To automatically check for Camtasia Studio program updates, click theEnable automated upgrade
checking option. By default, Camtasia Studio checks every 14 days.
Camtasia Studio displays a dialog box that asks if you want to check for available upgrades.
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Help Improve Camtasia Studio
To access these options, select Camtasia Studio > Tools > Options > Help us improve tab.

TechSmith User Design Initiative (TUDI)
The TechSmith User Design Initiative (TUDI) is the perfect opportunity for you to help us improve TechSmith
products. If you choose to opt-in, we collect anonymous information about your hardware configuration and
how you use TechSmith products. This allows us to identify trends and usage patterns.

TUDI runs in the background, collecting information when you click on something that performs an action.
You won't even know it's there and TUDI will not slow down the performance of your machine.

The information will be used as a guide during development. Usually, during the design of the interface, we
take a lot of educated guesses. This data allows us to look at how people are actually using our products and
is of great help to guide design.

Program Participation Options
ChooseYes, sign me up! at any time to participate in the program.
ChooseNo, thank you at any time to withdraw from the program.
Click More information to view the TechSmith TUDI disclosure statement on the TechSmith web-
site.
Click View my data to see the data being sent back to TechSmith.
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